Nach 70km fahrt mit REX P079C

Antworten
killersepp
2,2 kW - wird noch geladen
Beiträge: 6
Registriert: 10. Jul 2021 15:01
Kontaktdaten:

Nach 70km fahrt mit REX P079C

Beitrag von killersepp »

Hallo zusammen mein Ampi hat leider einen mehr oder weniger Totalausfall.

Vor eineinhalb Wochen ( Samstag) mit dem Auto von Augsburg nach Pfaffenhofen an der Ilm gefahren. Am Vortag kam der Fehler [Hochspannungs Ladesystem], Kühlmittel Batterie fehlte ca ein halber Zentimer, also nur mit REX fahren und am Montag früh gleich zum FOH in Paf und Kühlmittel auffüllen lassen. Nach ca 70km auf der Landstraße bei sehr entspannter fahrweise Fängt der Motor an mehrmals stark hochzudrehen und geht dann aus.
Im Display kamen zwei fehlermeldungen [Motor nicht verfügbar, Wartung bald erforderlich]und[Reduzierte Antriebsleistung].
Schnell mal Fehler ausgelesen, :o oh shit das könnte teuer werden.
Bin dann mit dem Rest Saft der Batterie nach PAf gekommen.

Montag in der früh hat mich das Auto dann gerade noch bis zum Parkplatz am FOH gebracht, in der Werkstatt selbst dann nicht mehr.
Nach ein bisschen Suchen, Fehler auslesen, Probieren zusammen mit dem KFZ-Meister haben wir dann zumindest Festgestellt dass die 12 V Batterie leer ist. Fehler lassen sich nicht löschen, Meister hatte auch alle Hände voll zu tun weil anscheinend am Wochenende jede Menge Autos liegen geblieben sind.
WIr haben uns darauf geeinigt dass er sich das ganze mal genauer anschaut sobald er Zeit findet.

Am selben Nachmittag hat er auch gleich Angerufen, er hat den Kühlmittelsensor nachgemessen der ist definitiv Defekt. Er hat gleich einen Neuen bestellt und die 12 V Batterie über nacht zum Laden gehängt. Und er meldet sich Nochmal wenns was neues gibt. Ich bin dann mit einem anderen Auto wieder zurück nach Augsburg um ab Dienstag wieder meine Brötchen zu Verdienen.

Dann ist für mich eine Stressige Arbeitswoche vergangen, am Montag Nachmittag dachte ich mir dann ich sollte vielleicht mal Nachfragen. Da ginge leider kein ans Telefon. Nächster Anruf Dienstag Vormittag, Meister den geanzen Tag nicht da aber er meldet sich Morgen Vormittag bei mir. Nun ist der Mittwoch Vormittag vorbei keiner hat sich gemeldet, ab Mittag hab ich ein paar mal Versucht anzurufen beim dritten mal ist sogar jemand drangegangen, der konnte den KFZler aber auch nicht ans Telefon bringen meinte aber er Ruft in 10 min zurück. Hat er aber nicht. Ich probiers Morgen Vormittag nochmal.

Hat von euch schon mal jemand solche Fehler gehabt? Evtl bloß 12V Batterie zu schwach und deswegen Chaos in den Steugeräten?
Im Chevy Volt Forum gabs 1-2 Leute die bei dem Fehler einen neuen Ventilblock fürs Getriebe bekommen haben. Ob das nur obligatorisches Teiletauschen oder ein tatsächliche Störungsbeseitigung war weiß ich nicht.


Der FOH hat keine Ampera Lizenz, ist ein kleiner Laden mit 2 Hebebühnen. Der hat früher zu einem größerem Händler ein paar Kilometer weiter gehört ( Straub Wolnzach). Der Meister hat dort gelernt, damals hatten sich auch noch eine Ampera Lizenz.



Gequälte Grüße aus Augsburg

Christian
2022-12-21_21-19-18_winscan_to_pdf..jpeg
2022-12-21_21-19-18_winscan_to_pdf..jpeg (222.33 KiB) 1700 mal betrachtet
2022-12-21_21-21-34_winscan_to_pdf..jpeg
2022-12-21_21-21-34_winscan_to_pdf..jpeg (205.16 KiB) 1700 mal betrachtet
Benutzeravatar
Harvey
111 kW - voll elektrisch
Beiträge: 186
Registriert: 15. Apr 2020 15:10
Wohnort: Lennestadt
Kontaktdaten:

Re: Nach 70km fahrt mit REX P079C

Beitrag von Harvey »

Grüße aus dem Sauerland...
Also das mit der 12V Batterie laden könnt Ihr euch sparen. Mach ne neue rein.
Unter dem Antriebsinverter vorne im Motorraum befindet sich eine Masseverbindung zur Karosse bitte mit ner Kamera prüfen ob die korrodiert ist.
Wenn ja dann auf jeden Fall komplett neu auflegen nach dem entrosten.
Wenn Die Werkstatt das Auto nicht kennt lass es wo anders hinbringen. Das Ampilein hat 52 Steuergeräte die alle schonmal ein bischen ausm Takt kommen. Wenn man da keinen Überblick hat wird das von der Diagnosezeit so teuer das du das rumfahren zu ner anderen erfahrenen Werkstatt dicke raus hast. Mach erstmal auf jeden Fall den 12V Block neu und schau mal nach der Masse wenn dann noch was klemmt pack dort lieber die Koffer. ;) :shock:
Benutzeravatar
Andreas Ranftl
1.21 Gigawatt
Beiträge: 1089
Registriert: 21. Nov 2016 22:59
Wohnort: 83377 Vachendorf
Kontaktdaten:

Re: Nach 70km fahrt mit REX P079C

Beitrag von Andreas Ranftl »

Stromkreis-/Systembeschreibung P07A5
Das Hybrid-/Elektrofahrzeug (EV) Steuergerät Antriebsstrang 1 überwacht die variable Low- und 1-2-R-Kupplungsschlupfgeschwindigkeit für jeden Hybrid/EV Getriebemodus-Befehlszustand. Eine niedrige Kupplungsschlupfgeschwindigkeit, wenn der Kupplung befohlen wird, sich auszuschalten, deutet auf einen angeklemmten oder angeschweißten Kupplungszustand hin. Wenn das Hybrid/EV Steuergerät Antriebsstrang 1 einen eingeklemmten Kupplungszustand erkennt, führt das Hybrid/EV Steuergerät Antriebsstrang 1 drei mal einen Zyklus mit der Kupplung innerhalb von 30 Sekunden durch. Der Kunde fühlt eventuell 3 Stöße, bevor sich der DTC einstellt.

Bedingungen für das Auftreten des Fehlercodes
Kupplung mit stufenloser hoher Drehzahl und Fahrstufe 2-3-4 ist deaktiviert.

Bedingungen für das Setzen des Fehlercodes
•Kupplungschlupf ist weniger als 30 RPM 2 mal innerhalb von 20 Sekunden,
ODER

•Die Motordrehzahl liegt über 360 min-1 und die tatsächliche Schlupfdrehzahl für die Kupplung mit stufenloser hoher Drehzahl und Fahrstufe 2-3-4 liegt 2 Mal innerhalb von 20 Sekunden unter 100 min-1.


Selbes trifft wohl auch auf den P079C zu-Hauptproblem ist wohl dein Öl,es scheinen Partikel,Späne drin zu sein die dann die Ventile verklemmen.Undichtheiten?Ölstand?
Das hier könnte dir noch helfen es zu lindern oder sogar zu beheben-1000km folgendes einfüllen:
https://www.amazon.de/Liqui-Moly-2512-A ... B002VPDU9A

Habe beste Erfahrungen in AF40,6T35 Getrieben damit gemacht,wenn es behoben ist Ölwechsel machen-8,9Liter.

HPCM2 und Batterieupdate machen falls Sensorfehler nicht löschbar

Anlernen Motorposition in HPCM1 /auch Späne am Sensor Motorposition??
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Opel Adam Jam 1.4,2014-Opel Corsa D 1.2,2009,Anhänger Monty B11,800kg,1998
killersepp
2,2 kW - wird noch geladen
Beiträge: 6
Registriert: 10. Jul 2021 15:01
Kontaktdaten:

Re: Nach 70km fahrt mit REX P079C

Beitrag von killersepp »

So leute nach langer Abwesenheit melde ich mich mal wieder.
Die letzten 2 Monate waren bei mir sehr Arbeitsreich, aber langsam lässt der Kundenandrang etwas nach.

Der Ampi stand bis mitte Februar noch PAF, die konnten aber verständlicherweise auch nicht allzu viel machen.
Hab ih dann nach München zu Opel Häusler Transportieren lassen. Von dort kam heute früh ein Anruf: Wirtschaftlicher Totalschaden, die Werksatt hat unter anderem mit Opel direkt korrespondiert und die sind alle der Meinung das dass Getriebe defekt ist. Kostenpunkt ca 11-12k €. Wenn es die Ersatzteile überhaupt noch gibt.

Deswegen sage ich jetzt Fahrzeug steht zum Verkauf. Wer details wissen will einfach melden.

Danke für euer engagement
oliveampera
2,2 kW - wird noch geladen
Beiträge: 2
Registriert: 3. Nov 2023 10:03
Kontaktdaten:

Re: Nach 70km fahrt mit REX P079C

Beitrag von oliveampera »

Hallo, wie ist es denn weitergegangen? Hast Du den Wagen nicht mittels eines anderen gebrauchten reparieren können? Wie kan die Reparatur so teuer sein? Wo ist die Nachhaltigkeit?
Grüsse Oliver
killersepp
2,2 kW - wird noch geladen
Beiträge: 6
Registriert: 10. Jul 2021 15:01
Kontaktdaten:

Re: Nach 70km fahrt mit REX P079C

Beitrag von killersepp »

Hallo zusammen,

entschuldigt die lange Abwesenheit, ich habe Privat und Beruflich wie immer sehr viel zu tun.

Ich habe das Auto im April an wirkaufendeinauto.de abgegeben und 7,7k € dafür bekommen.

Die 12V Batterie war zu dem Zeitpunkt komplett leer, obwohl ich den FOH in München darum gebeten habe auf meine kosten eine neue einzubauen.
Das Fahrzeug war somit ein schlecht bewegbarer klumpen metal- und Elektro Schrott, trotzdem hat irgendein Ausländischer Händler dafür viel Geld bezahlt.

Falls noch Interesse besteht, ich habe noch Orginal spiegelblinker mit spigelrahmen in schwarz. ( GM Mirror Kit 22791739+22791740 ), die ich demnächst bei ebay einstellen will.

Grüße christian
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste