Ersatzteildesaster

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
Opelkind
111 kW - voll elektrisch
Beiträge: 158
Registriert: 25. Feb 2017 11:55
Wohnort: Düsseldorf
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von Opelkind »

calculator1235 hat geschrieben: 19. Mai 2023 17:22 Hallo Andi,

hast du eine Anleitung, wie man die Buchse am besten ausbaut?
Habe das selbe Problem, Opel sagt aber, sie können es nicht reparieren, da das Original Ersatzteil nicht mehr lieferbar ist und die das Teil vom Volt nicht einbauen dürfen...
Habe mir jetzt die Originalbuchse aus Kanada mitgebracht, möchte aber beim Ausbau keine Blende oder Haltenoppen abbrechen.

Vielen Dank schon im Voraus!

Grüße Elmar
Da gibt es einige Youtube Vids für den Wechsel des Charge Ports am Chevy Volt. Dürfte am Ampera identisch sein:

z.B. https://www.youtube.com/watch?v=JCXYB3CK6ns

Ich würde da allerdings noch sicherheitshalber die 12V Batterie abklemmen, nicht das da Codes gesetzt werden.
Beste Güße
Opelkind

🔋...immer schön VolTanken...⚡
Lieber Opelkind als Popelkind :D
calculator1235
2,2 kW - wird noch geladen
Beiträge: 11
Registriert: 23. Dez 2016 12:20
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von calculator1235 »

Vielen Dank, schau ich mir an!
🤗👍🏻
calculator1235
2,2 kW - wird noch geladen
Beiträge: 11
Registriert: 23. Dez 2016 12:20
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von calculator1235 »

Hallo,

etwas spät aber dennoch zur Info:

Mit dem Video konnte ich an den Ausbau gehen.
Tipp: wenn man lediglich die Ladebuchse austauschen muss, muss man die Verkleidung im Kotflügel nicht entfernen. Da reicht es, die Buchsenverkleidung abzuziehen und kann die alte abschrauben und austauschen.

Ich hatte das Ersatzteil in Kanada bestellt (Battery Charger - GM (23281030) Genuine OEM GM Parts & Accessories - 23281030) 122 can. $ = 110€

Ich konnte die hohen Versandkosten (aus USA oder Kanada bei 80-100$) umgehen, da ich sowieso in Nordamerika unterwegs war.

Aber jetzt klappt wieder alles und hält hoffentlich die nächsten 12 Jahre…. ;)
high-t
111 kW - voll elektrisch
Beiträge: 240
Registriert: 22. Apr 2016 11:54
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von high-t »

Hy , ich bin nach 6 Jahren wieder hier !
Nach dem Ampera hatte ich eine ZOE , dann ein Models P85D, dann einen Twizy , einen Citroën C Zero und nun bin ich wieder beim Ampera :D :lol:
Habe mir einen 2012 in Lithium weiß gekauft … schon wieder .
225.000 km .
Mein Hobby ist es mittlerweile verwahrloste Autos zu kaufen , technisch wieder perfekt zu machen und wieder in Umlauf zu bringen .
Nur Habe ich bei dem das Problem , er will einfach nicht laden ….
Nicht wie bei meinem alten wo :Hochvolt System Fehler laden nicht möglich … stand
Einfach keine Fehlermeldung außer motorkontrolle und beim auslesen : Batterieladestatus vollendetest zu lange P0D026
Ladelampe leuchtet nur orange .
Kühlwasser passt , 12 Volt Batterie ist neu und heute bekam ich ein neues Ladegerät typ1 und das war’s auch nicht :evil:
Durch vieles lesen und schon Erfahrung hier kam ich auch auf den Lader …. Aber wie ihr wisst nicht mehr lieferbar .
Beim Vorgänger hat er schon seit einem Jahr nicht geladen .
Vielleicht kann mir wer beschreiben wie ich den Lader öffnen kann bzw. Wie ich ihn durchmessen kann .
Ausgebaut war er in 5 Minuten … schön sauber , keine Kontakte verunreinigt oder korrodiert! Muss am chargeport selber liegen …
Bitte hoffentlich kann mit wer helfen.
Chargeport habe ich ausgebaut doch man kann es nicht öffnen … dürfte neu sein weil es hinten keinen Deckel hat aber mit Kunststoff vergossen ist . Also kein reinschauen wegen Feuchtigkeit!
Der Wagen dürfte rechts vorne einen Schaden gehabt haben . Was sitzt da unter der Stoßstange wo das Kabel vom Ladeport hingeht ?
Werde morgen mal die Stoßstange abnehmen .
Vom Pferdewagen zum Modernem Elektro Automobil
high-t
111 kW - voll elektrisch
Beiträge: 240
Registriert: 22. Apr 2016 11:54
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von high-t »

Hat wer eine Ahnung was der Lader unter der Stoßstange kostet ?
Habe heute alles zerlegt und habe den Lader nun unter Verdacht
Vom Pferdewagen zum Modernem Elektro Automobil
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 4434
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von Markus Dippold »

Sorry, keine Ahnung.
Wenn es vielleicht jemand weiß, dann Andreas Ranftl.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
Kilometerstand: 202125km
162757km elektrisch, 16.13kWh/100km ab Akku
30551km RE-Betrieb, 6.05l/100km
LDV 1.2l, persönlicher LDV 0.98l

Stand 31.01.2024

Meine Solaranlage
Das Sams
500 kW - overdrive
Beiträge: 560
Registriert: 1. Sep 2016 06:32
Wohnort: Elze
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von Das Sams »

Ich gehe inzwischen eigentlich nicht mehr zu Opel. Garantie ist eh weg . Habe im Ort eine kleine Werkstatt mit Hochvolt Techniker, die machen eigentlich alles, wenn sie die Daten haben. Ich wollte mir eigentlich Typ 2 Einbau Dose aus Russland bestellen, aber das geht nicht mehr. Die hatte sogar eine allgemeine Zulassung da es ein reguläres Industrie teil war das in vielen Autos eingebaut wird, nur die Einbau Platte war aus dem 3d Drucker.

Also es gibt Alternativen.
Ampera Bj 2014 Vollausstattung
high-t
111 kW - voll elektrisch
Beiträge: 240
Registriert: 22. Apr 2016 11:54
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von high-t »

Habe gestern die Stoßstange abgebaut und das Ladegerät geöffnet … 230Volt kommen an , es schaltet auch . Nach 10 Sekunden hört man ein weiters schalten und dann ein Relais im beifahrerraum .
Lädt aber nicht . Lampe bleibt orange .
Der Opel Händler hat mir heute gesagt das Ladegerät ist nicht mehr lieferbar . Wenn würde es zwischen 3 und 4000€ kosten :|
Fehlercode P0D26 : Batterieladezeit Volladezeit zu lange .
Keine Ahnung was da los ist und ich nun machen kann .
Die Fachwerkstatt sagt der Ampera und Volt wurde von PSA für tot erklärt und es werden schön langsam sogar die Programme abgeschalten … Ersatzteile gibt es bei uns auch keine mehr :oops:
Vom Pferdewagen zum Modernem Elektro Automobil
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 4434
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von Markus Dippold »

Hast du es auch mal mit einem anderen Ladekabel probiert?

Hast du schon mal beim Volt mit dem Fehler gesucht?
https://www.gm-volt.com/threads/chirp-c ... d26.42513/
https://www.reddit.com/r/volt/comments/ ... ?rdt=44172

Oder auch hier bei uns:
viewtopic.php?t=2951
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
Kilometerstand: 202125km
162757km elektrisch, 16.13kWh/100km ab Akku
30551km RE-Betrieb, 6.05l/100km
LDV 1.2l, persönlicher LDV 0.98l

Stand 31.01.2024

Meine Solaranlage
high-t
111 kW - voll elektrisch
Beiträge: 240
Registriert: 22. Apr 2016 11:54
Kontaktdaten:

Re: Ersatzteildesaster

Beitrag von high-t »

Ja ich hab die 12 Volt Batterie im Kofferraum getauscht und ein neues Ladekabel half mir auch nicht … hab jetzt in den Niederlanden einen gebrauchten chargeport bestellt und ein gebrauchtes onboard ladekabel .
Vom Pferdewagen zum Modernem Elektro Automobil
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste