[LambdaCore 21] Auf dem Weg zum Youngtimer

Hier werden einzelne Fahrzeuge unserer User besprochen
Antworten
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

:arrow: Motorraum auf Hinweise von Marderschäden geprüft, aber alle Kabel ok
:arrow: Motorölstand ist voll
:arrow: keine Späne unter dem Drehverschluss erkennbar

Haube wieder geschlossen und Auto angeschaltet. Erwartung: Auto bleibt in E-Betrieb
Realität: Rex springt sofort an und läuft ca. 1 Minute

Fehler ausgelesen :arrow: Es ist nur einer aktiv: DTC P0AB9 Hybridsystem Leistungsverlust
Dateianhänge
P0AB9.png
P0AB9.png (140.32 KiB) 1167 mal betrachtet
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Seit geraumer Zeit hatte ich schon das Gefühl, dass irgendwas im Argen ist. Man kennt das "normale" Verhalten seines Autos nach einigen Jahren einfach.

Nachfolgend 2 abnormale Verhaltensmuster, die ich bei ca. +3°C beobachtet habe:

Fall A:
Auto stand zuvor 1 Tag normal geparkt: ich fahre und bleibe im E-Betrieb auf der Autobahn, beschleunige bergauf bis ca. 130 km/h. plötzlich geht der Rex an, so als ob er unterstützend eingreifen muss, weil die VOLL GELADENE Batterie es nicht packt. Dieses Szenario konnte ich mehr als einmal bei starkem, dauerhaften Beschleunigen im E-Betrieb feststellen
(Keine Fehlermeldungen auf Display)

Fall B (bisher nur ein Mal gehabt):
Auto stand zuvor 1 Tag normal geparkt: ich fahre los und bleibe innerorts, also max. 50 km/h. Der Rex geht bei voll geladenem Akku an und dreht mehrere Minuten
(Keine Fehlermeldungen auf Display)

Edit: Vielleicht altert aber auch einfach nur die Batterie und das Verhalten ist normal viewtopic.php?t=6733

Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Was mir gerade einfällt: Ende '22 hat Opel Brass auch meine Zündkerzen getauscht...

Vielleicht passt hier etwas nicht mehr und der Motor kann dadurch ab und zu nicht "anspringen", was in dem P0AB9 resultiert
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
he2lmuth
1.21 Gigawatt !
Beiträge: 5065
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von he2lmuth »

Fall A+B sind normal bei Vollgas bergauf und diesen Temps.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Hatte ich früher so nie beobachtet und zweifel es daher an.

Kann auch sein, dass es als "Verhaltensfeature" durch das HPCM2+Batterieupdate erst richtig auffällig wurde (wenn hier gewisse Schwellwerte empfindlicher gepatcht wurden)
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Auf jeden Fall scheint mein Rex nicht vollständig defekt zu sein:

Gestern früh einen neuen Test gemacht. Mit vorgeheizter Batterie bergauf auf 100 km/h auf der Autobahn beschleunigt und in "Halten" geschaltet. Verbrenner sprang an, keine Fehler, normale Fahrt.

Meine Theorie daher:

Es kam zu dem Fehler P0AB9, weil ich mit vorgeheizter Batterie auf der Autobahn Bleifuß bergauf gedonnert bin und währendessen in "Halten" geschaltet habe. Der 300V Motor 1 konnte aufgrund meiner altersschwachen Batterie nicht gleichzeitig im E-Betrieb bergauf rasen UND den Rex anwerfen
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 4444
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von Markus Dippold »

Inwiefern die Batterie von meinem Ampera alterschwach ist oder nicht, weiß ich nicht.

Ich mache sowas normalerweise so:
Entweder schon am Anfang der Auffahrt (wenn man von der Zufahrtsstraße schon abbiegt) auf Halten. Bis man sich zwischen due LKWs eingefädelt hat und rausziehen kann, läuft der Rex schon locker flockig.
Oder auf der AB bei noch gemütlichem Tempo (max. 130km/h) auf Halten gehen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
Kilometerstand: 204426km
164466km elektrisch, 16.14kWh/100km ab Akku
31143km RE-Betrieb, 6.05l/100km
LDV 1.2l, persönlicher LDV 0.98l

Stand 31.03.2024

Meine Solaranlage
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Schon wieder bahnt sich etwas an, uff:
B101D.png
B101D.png (12.92 KiB) 284 mal betrachtet




https://www.google.com/url?sa=t&rct=j&q ... i=89978449

Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1227
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 »

Wenn man davon ausgeht, dass die Batteriekühlmittelheizung zickt, würde das nämlich so manche Symptome erklären, die ich in den letzten Wochen hatte:

- REX geht bei voller Batterie an, wenn man mit dem Auto am Morgen losfährt, und geht erst nach einer Weile wieder aus
- REX geht nicht bei voller Batterie an, wenn man vorher vorgeheizt hat
- REX geht einfach so während der Fahrt für eine Weile an (Batterie nicht leer), Außentemperatur ist dabei zwischen 4°C oder 8°C
- Man startet das Auto und hat direkt "Reduzierte Antriebsleistung" (bei Temperaturen über 0°C)
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
he2lmuth
1.21 Gigawatt !
Beiträge: 5065
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von he2lmuth »

Das alles ist so geplant. Bei -4 oder bei späterer SW -10 Grad springt der Benziner an um das Fz zu erwärmen und die Batterie zu schonen. Dies schrieb mal ein Entwicklungsingeniör von Opel.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste