Voltec Ladegerät

Antworten
Soylent
60 kW - range-extended
Beiträge: 63
Registriert: 16. Mai 2015 17:22
Kontaktdaten:

Voltec Ladegerät

Beitrag von Soylent »

Hallo Leute,
gestern wollte ich meinen Ampi laden, doch ging das leider nicht.
Das Ladegerät zeigte zwar beim Einstecken des Steckers in die Steckdose noch alle Lichter in grün (Bild1), doch nach rund einer Minute am Fahrzeug angeschlossen, leuchteten die oberen Lichter rot auf und es erfolgte keine Ladung. (Bild2)
Was könnte das sein?
Und was mir nach all den Jahren jetzt erst aufgefallen ist...ist dieser schwarze runde Druckschalter am Ladegerät.
Leider habe ich keine Beschreibung zu dem Gerät und weiß von daher nicht wofür dieser gedacht ist.
Habe ich auch in all den Jahren nicht gebraucht.
Gruß Soy
Dateianhänge
2022-08-16 14.15.21.jpg
2022-08-16 14.15.21.jpg (200.47 KiB) 269 mal betrachtet
2022-08-15 22.07.37.jpg
2022-08-15 22.07.37.jpg (152.77 KiB) 269 mal betrachtet
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 4277
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Voltec Ladegerät

Beitrag von Markus Dippold »

AFAIK ist der runde Knopf egal, weil man an dem Ladeziegel von extern nichts ändern kann (im Gegensatz zu den orangenen Ziegeln).

Vermutlich hat's die Drosseln zerlegt.
https://www.opel-ampera-forum.de/viewtopic.php?p=90488
https://www.opel-ampera-forum.de/viewtopic.php?t=2214

Heißt:
Öffnen und ersetzen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
147721km elektrisch, 16.06kWh/100km ab Akku
26746km RE-Betrieb, 6.04l/100km
LDV 1.2l, persönlicher LDV 0.95l

Stand 30.09.2022

Meine Solaranlage
Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste