Batterie zu kalt

Antworten
Benutzeravatar
Opelkind
16 kWh - fährt
Beiträge: 52
Registriert: 25. Feb 2017 11:55
Wohnort: Düsseldorf
Kontaktdaten:

Batterie zu kalt

Beitrag von Opelkind » 2. Jan 2020 14:36

Hallo zusammen,

in der letzten Woche kam während der Fahrt zweimal die Meldung "Batterie zu kalt. Fahrzeug anstecken...". :shock: :o :(
Der Ampera zeigte mir das während der Fahrt kurz an, Meldung verschwand danach aber wieder.
Ach die Motorleuchte ging nicht an, noch war ein DTC hinterlegt (jedenfalls soweit ich das mit dem OBDLink sehen kann).
Ich habe über MyGreenVolt die Temperatur ausgelesen immer kurz nachdem die Meldung kam - lag immer so bei 6-11 Grad über Null. :?
Was beudeutet diese Meldung und wieso verschwindet sie wieder???
Ist das reparaturbedürftig oder ist das schlechte Laune???
Fragen über Fragen...ich hoffe ihr könnt mich aufklären.

P.S. Es war beide Male eine rein elektrische Fahrt ohne REX.
Beste Güße
Opelkind

aktuellste Version von Ampera Command: http://www.ip-print.de/amp-com.zip

🔋...enjoy the Silence...⚡
Lieber Opelkind als Popelkind :D

xado1
111 kW - voll elektrisch
Beiträge: 486
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von xado1 » 2. Jan 2020 19:52

meiner hängt jetzt ständig über nacht am strom und steht im freien.auf wieviel grad sollte die batterie geheizt werden?ich hab mal was von 15 grad gelesen,ich hab aber immer so 8-10 grad,wenn ich fahre steigt die temperatur der batterie dann auf max 17 grad an.
heizen tut er im reinen e-betrieb volle pulle,also kein unterschied zum rex betrieb.
"batterie kalt" hatte ich bis jetzt noch nie,aber muss ich irgendwo die heizung extra aktivieren?hab eigentlich schon alles probiert,aber momentan fehlt mir ein wenig die konzentration.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4548
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von he2lmuth » 3. Jan 2020 08:41

Battheiung erfolgt automatisch.
Wenn Batt unter 8 Grad wird geheizt bis Batt 15 Grad hat.
Gibt viele Freds zum Thema.
Meldung ist mir unbekannt.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

xado1
111 kW - voll elektrisch
Beiträge: 486
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von xado1 » 4. Jan 2020 19:04

oje,silvester. :lol: :lol: :lol: :lol:
eben nicht,meine batterie kommt nicht über 8 grad ,wenn angesteckt.ist aber schon besser als beim leaf,da hatte ich batterie temperaturen von -6 grad,da lädt er dann am chademolader mit ca. 2 KW.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1179
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von LambdaCore 21 » 6. Jan 2020 16:26

Der Ampera wurde über Nacht auf -30°C runtergekühlt und funktionierte trotzdem.

Ich kann mir das nur mit Hardware-Ausfall erklären (Heizung schwach/teildefekt)

Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
Opelkind
16 kWh - fährt
Beiträge: 52
Registriert: 25. Feb 2017 11:55
Wohnort: Düsseldorf
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von Opelkind » 6. Jan 2020 19:06

So, hab mich mal im Volt Forum schlaugemacht,

Die Meldung die ich hatte, lautet im englischen: "Battery too cold! Plugin to warm!"
Die Meldung taucht anscheinend auf wenn ein (oder mehr) Temperatursensoren der Traktionsbatterie -40 Grad anzeigen.
Fahrzeug ist nach dieser Meldung nicht mehr fahrbar, bis die Batterie wieder Normtemperaturen hat.
Offensichtlich wurde bei mir dieser Wert nur kurzzeitig angezeigt und daraufhin wieder korrigiert, sonst hätte der Ampera nen Fehler abgelegt. Ist ja auch mitten in der Fahrt passiert und ich konnte normal weiterfahren
Vielleicht hat der Ampera auch tatsächlich nur schlechte Laune. :(
Beste Güße
Opelkind

aktuellste Version von Ampera Command: http://www.ip-print.de/amp-com.zip

🔋...enjoy the Silence...⚡
Lieber Opelkind als Popelkind :D

Benutzeravatar
le frere
60 kW - range-extended
Beiträge: 76
Registriert: 15. Sep 2011 14:00
Wohnort: St.Pölten
Kontaktdaten:

Re: Batterie zu kalt

Beitrag von le frere » 6. Jan 2020 20:12

Hallo Opelkind,

hatte meiner auch Anfang 2019, die Meldung kam wie bei dir während der Fahrt kurz für einige Sekunden, ca. 15 mal im Laufe von 3 Monaten. Weiterfahren war möglich, Fehler wurde keiner abgelegt. Seither nicht wieder aufgetreten....

LG Mark

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste