Ampera wird im Innenraum nicht warm

Benutzeravatar
RainerLEV
16 kWh - fährt
Beiträge: 41
Registriert: 29. Mär 2015 15:31
Wohnort: Leverkusen
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von RainerLEV » 21. Okt 2015 19:02

Soylent hat geschrieben:Ich möchte euch natürlich nicht das Bild mit meiner Einstellung vorenthalten.
Heute wurde der auch nicht warm....
Gruß
Soy

Hallo Soy,

mit dieser Einstellung wird es bei mir auch nicht warm. Wenn du allerdings die Luft manuell auf die mittleren Düsen legst (virtueller Knopf = grün), bläst es dich nach 1-2 Kilometern Fahrt schon richtig warm an! Das zeigt mir a) dass die Vollautomatik viel zu wenig Luft transportiert und b) dass die Heizung gar nicht so schwach ist. Meine vorgewählte Temp. war übrigens 24°C.

Gruß
Raini
Wer will, dass die Welt so bleibt, wie sie ist, der will nicht, dass sie bleibt.

Stef_Volt
60 kW - range-extended
Beiträge: 93
Registriert: 3. Sep 2014 10:40
Wohnort: 3464 Goldgeben
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Stef_Volt » 22. Okt 2015 07:31

Hi!

Bei mir war auch die Heizung defekt. Nach langem hin und her wurde das Heizmodul im Motorraum erneuert und dann funktionierte wieder alles.

viewtopic.php?f=34&t=1459&start=20#p30532

Dürft öfter defekt sein...

BG Stefan
Voltegrüße, Stefan

Chevy Volt 09-2014

PV-Anlage mit 5,16 kWp
https://www.sunnyportal.com/Templates/P ... c5cc97a9da
http://members.aon.at/skomarek/

Benutzeravatar
georgk111
500 kW - overdrive
Beiträge: 858
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von georgk111 » 22. Okt 2015 22:44

@soylent:
Sind die obere, mittlere UND untere Düse abgeschaltet? Sollten doch grün und nicht blau sein?? Interessant wo dann die 66% Heizenergie hingehen.
|| I am from Austria ||

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4402
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von he2lmuth » 23. Okt 2015 08:13

Mensch georgk, das habe ich gar nicht registriert. :o
Also Bedienungsfehler :?: :!: :?: :!:
Aber: Die Heizung des A ist schon mager... für bis zu 5 kW Verbrauch :evil:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Cyberjack » 23. Okt 2015 13:01

georgk111 hat geschrieben:@soylent:
Sind die obere, mittlere UND untere Düse abgeschaltet? Sollten doch grün und nicht blau sein?? Interessant wo dann die 66% Heizenergie hingehen.
Deswegen ist die Heizung eigentlich nur im "AUTO" Modus zu gebrauchen, ECO oder MAX.
Temperatur einstellen und aus. Jedes rumfummeln an den Einstellungen bringt nur Murks.

Die %-Anzeige ist auch für die Fisch, die zeigt nur MIst an und hat nichts damit zu tun wieviel Heizleistung wirklich aus den Düsen kommt. 66% kann auch heissen: "Ich mache mit 5 kW erstmal 6 Liter Wasser warm und das dauert ein paar Minuten".

Nochmal:

Der Ampera hat KEINEN PTC Zuheizer im Lüftungskasten, daher gibt es immer ein paar Minuten Vorlauf bis aus den Düsen richtig warme Luft kommt.

Und bei unklaren Ergebnissen:

Zündung aus, Sicherung F5 ziehen (links am Armaturenbrett hinter der Klappe), Auto neu starten und mit "AUTO", "MAX" und Temperatur hoch nochmal probieren.

Wenn dann nach 10 Minuten keine richtig warme Luft kommt -> bring mich Werkstatt.

M.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4402
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von he2lmuth » 23. Okt 2015 13:08

he2lmuth hat geschrieben:Mensch georgk, das habe ich gar nicht registriert. :o
Also Bedienungsfehler :?: :!: :?: :!:
Aber: Die Heizung des A ist schon mager... für bis zu 5 kW Verbrauch :evil:
Entschuldigung, wenn Auto gedrückt sind die 3 Felder blau so wie auf dem Bild von soylent.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4313
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von mainhattan » 23. Okt 2015 13:10

Cyberjack hat geschrieben: Deswegen ist die Heizung eigentlich nur im "AUTO" Modus zu gebrauchen, ECO oder MAX.
Temperatur einstellen und aus. Jedes rumfummeln an den Einstellungen bringt nur Murks.
deswegen nutze ich auch nur AUTO. Warum sollte man dadran rumspielen, wenn das Fahrzeug eine teuer erkaufte Intelligenz hat ;)
66% kann auch heissen: "Ich mache mit 5 kW erstmal 6 Liter Wasser warm und das dauert ein paar Minuten".
ERGÄNZUNG: "Aber, lieber Fahrer, hol schonmal die Teebeutel raus" :lol: :roll:
Gruß
mainhattan
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e 11/17-10/19
Tesla Model 3 LR AWD ab 10/19

Benutzeravatar
georgk111
500 kW - overdrive
Beiträge: 858
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von georgk111 » 24. Okt 2015 09:00

teilweise off topic:
"und er heizt doch..."
Wenn man nämlich Heizung auf "Min" stehen hat, wird offensichtlich NICHT elektrisch geheizt. Ich war aber irrtümlich der Meinung, dass die Heizung dann komplett abgestellt ist (hab ich vor 2 Wochen ausreichend getestet). Wenn aber dabei der Rex läuft, dann wird tatsächlich auf die Temperatur, welche eingestellt ist, aufgeheizt. Jetzt verstehe ich auch den Umweg über das Warmwasser, weil die Entwickler offensichtlich bei heizungswürdigen Temperaturen ja immer auf den Rex gesetzt haben (die -10°C gibt es ja erst in späteren Modellen). Ein Grund mehr, im Winter bei langen Fahrten den Rex manuell einzuschalten um Batterie und Heizungswasser auf Temperaturen zu bringen (wurde aber hier schon genügend diskutiert, man vergißt es über den Sommer halt wieder ;)
|| I am from Austria ||

Srath872
2,2 kW - wird noch geladen
Beiträge: 4
Registriert: 12. Jul 2015 15:51
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Srath872 » 23. Nov 2015 19:05

Ich habe die Beiträge aufmerksam gelesen.....
Aber:
Ich habe folgendes Phänomen: Ich habe 25 Grad, Auto und Eco eingestellt....nach ein paar Metern heizt er auch - aber extrem warme Luft kommt aus den Düsen (ganz sicher viel höher als 25 Grad) und dann wenn es gerade angenehm warm im Auto ist kommt plötzlich eisige Luft raus das man halb erfriert (nichts verstellt...während der Fahrt.... ohne anhalten oder so).....dann wieder einige Zeit später wieder heiße Luft usw usw.... das kann doch so nicht richtig sein - oder????

Ich habe schon alles ausprobiert Heizung auf Min, auf Max....Automatik raus....immer mit ähnlichem Ergebnis....

Wer kann mir helfen?

Wunsch: Gleichbleibende (!!!) Temperatur von 23 Grad - klar erst wenn denn nach ein paar Metern dann die Heizung auch heizt....welche Einstellung soll ich wählen ( Eco? Automatik? Entfeuchtung?)

Danke im Voraus für eure Hilfe damit ich morgen nicht wieder zwischen Erfrierungen und Hitzwallungen hin und her gerissen werde....

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Cyberjack » 23. Nov 2015 19:13

Mal Sicherung F5 im Sicherungskasten links bei der Tür ziehen.

Achtung: Es gehen im Radio und Infotainment alle Einstellungen verloren!

Dann nochmal testen. Vielleicht hat auch ein Innenraumsensor etwas? -> Bring mich Werkstatt.

M.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast