Ampera wird im Innenraum nicht warm

Antworten
Nachbars Lumpi
500 kW - overdrive
Beiträge: 1890
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Nachbars Lumpi » 20. Okt 2015 07:59

Joachim hat geschrieben:
Nachbars Lumpi hat geschrieben:[…]
Was ich aber nicht raffe ist wenn die Entfeuchtung und das andere an ist. Die stehen beide mal auf an, dann wieder auf aus, dann mal das eine und mal das andere.
[…]
Das linke AN: Der Klimakompressor kühlt/entfeuchtet gerade.
Das linke AUS: Der Klimakompressor kühlt/entfeuchtet gerade nicht.

Das rechte AN: Die elektrische Heizung heizt gerade.
Das rechte AUS: Die elektrische Heizung heizt gerade nicht.
Kann ich die irgendwie beeinflussen wann sie an oder aus sind? Da finde ich kein System wann sie an oder aus sind.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4440
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von he2lmuth » 20. Okt 2015 08:20

Ja ja es wird Winter :) Wäre der Blick nach draußen oder der Spaziergang unmöglich, so könnte man die kommende kalte Jahreszeit bestens an den hiesigen Beiträgen ersehen :lol:

Nun aber noch eine Beobachtung von mir, eine zum Zähneausbeissen ;)

Unten links wird ja in % die Belastung der Klimaanlage angegeben. Die Frage ist: Warum zeigt dieses Teil 2-4 Minuten nach dem Losfahren bei 5-10 Grad Außentemperatur plötzlich 30-40% an? Nach dem Start waren es 5-8% und nach rund 15 Minuten sind es dann wieder 5-8% :?: :?: Während dieser Viertelstunde sinkt die Reichweite überproportional. Pro Fahrkilometer sinkt die Reichweitenanzeige um 2 Kilometer

Und jetzt die Daten:

Garagentemperatur 12 Grad
Auto innen 20 Grad eingestellt
Klimaanlage Auto, dann auf
ECO!!! geschaltet
Entfeuchtung AUS!!!
Laut Torque ist Batterieheizung immer AUS!!! Batttemp 13 Grad.
Unten rechts im Display Heizung und Kühlung dauerhaft aus.

Wodurch und das ist meine Frage, wird der Strom verbraucht?

Nun bin ich gespannt.
Grüße
Hellmuth
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Nachbars Lumpi
500 kW - overdrive
Beiträge: 1890
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Nachbars Lumpi » 20. Okt 2015 09:51

Das Mysterium Ampera Klimaanlage. :lol:
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Soylent
60 kW - range-extended
Beiträge: 62
Registriert: 16. Mai 2015 17:22
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Soylent » 20. Okt 2015 10:08

Ja...es ist schon eine Wissenschaft für sich mit der Ampi Klimaanlage/Heizung.
Ich muss eh zwangsweise in die Werkstatt und da werde ich mir das mal vom Meister erklären lassen.
Hab ich dann den Ampi Bachelor? :lol:

Gruß
Soy

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Cyberjack » 20. Okt 2015 10:33

Soylent hat geschrieben:Ja...es ist schon eine Wissenschaft für sich mit der Ampi Klimaanlage/Heizung.
Ich muss eh zwangsweise in die Werkstatt und da werde ich mir das mal vom Meister erklären lassen.
Hab ich dann den Ampi Bachelor? :lol:

Gruß
Soy
Grundsätzlich kann ja auch der elektrische Heizkreis und/oder eins der beteiligten Mischventile defekt sein.
Dieser Fehler lässt sich aber recht einfach feststellen.
Wenn man die Heizung testen will: A/C auf MAX, Temperatur auch, Gebläse mindestens auf die Hälfte, dann sollte nach einigen Minuten im Stand warme Luft kommen, die auf der Hand schon unangenehm ist.

Da gibt es aber auch hier einen ellenlangen Thread dazu, der viele Informationen enthält:
viewtopic.php?f=38&t=240&start=220

M.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4440
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von he2lmuth » 20. Okt 2015 12:03

@Soy: Meine Frage wird Dir kein Meister beantworten können ;)
@Cyberjack: Bin genau so verfahren. Nach 10 Minuten Aussrömtemperatur aus der vorderen linken Düse 40 Grad.
Torque zeigte anfangs 5, später dann 2,3 kW.
AUSSTRÖMLUFTTEMPERATUR: 43 Grad.
Den von Dir verlinkten Fred kannte ich natürlich.
DANKE!
Zuletzt geändert von he2lmuth am 20. Okt 2015 16:53, insgesamt 2-mal geändert.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

okko
111 kW - voll elektrisch
Beiträge: 396
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von okko » 20. Okt 2015 12:21

In der Übergangszeit habe ich die Heizung im Batteriebetrieb als sehr träge empfunden. Da mußte ich auch schon mal die Wunschtemperatur manuell anheben, wenn ich es etwas gemütlicher haben wollte. Bei den niedrigeren Temperaturen zur Zeit funzt aber alles zufriedenstellend. Wenn meine Frau sich nicht beschwert, muß es soweit in Ordnung sein ;)
Gruß

Jochen

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von EcoDrive » 20. Okt 2015 14:30

he2lmuth hat geschrieben:Ja ja es wird Winter :) Wäre der Blick nach draußen oder der Spaziergang unmöglich, so könnte man die kommende kalte Jahreszeit bestens an den hiesigen Beiträgen ersehen :lol:

Nun aber noch eine Beobachtung von mir, eine zum Zähneausbeissen ;)

Unten links wird ja in % die Belastung der Klimaanlage angegeben. Die Frage ist: Warum zeigt dieses Teil 2-4 Minuten nach dem Losfahren bei 5-10 Grad Außentemperatur plötzlich 30-40% an? Nach dem Start waren es 5-8% und nach rund 15 Minuten sind es dann wieder 5-8% :?: :?: Während dieser Viertelstunde sinkt die Reichweite überproportional. Pro Fahrkilometer sinkt die Reichweitenanzeige um 2 Kilometer

.....Wodurch und das ist meine Frage, wird der Strom verbraucht?

Nun bin ich gespannt.
Grüße
Hellmuth

Hallo zusammen

Darf ich Euch hier meine Feststellungen aus dem Jahr 2014 in Erinnerung rufen?
EcoDrive hat geschrieben:Hallo zusammen

Ja, es ist so, dass der Klimakompressor gerade jetzt bei dieser Witterung 5°-7° und Regen läuft.
Sogar bei deaktivierter autom. Entfeuchtung.

- Feuchte Luft im Innenraum ergibt natürlich beschlagene Fenster.
Also hohe Lüfterdrehzahl ohne Heizung, oder
mit Heizung und dann auch mit dem AC-Kompressor.


- Feuchte Luft hat eine höhere Wärmeleitfähigkeit aber vor allem eine höhere Wärmekapazität. Das bedeutet, dass bei gleichem Volumen mehr Energie aufgenommen werden kann.

Jetzt könnte man meinen dass das ein Widerspruch zum Sparen an Heizenergie wäre, dem ist aber nicht so.

Umkehrschluss:
Für die gleiche Erwärmung muss bei trockener Luft weniger Energie aufgewendet werden.

Fazit: Wenn der Kompressor beim elektrischen Heizen mitläuft (zum trocknen der Luft) , spart dies Heiz-Energie.

Heute morgen auf der Fahrt zur Arbeit lief der Kompressor mehrheitlich, aber nur mit 160W bis 200W.
Die el. Heizung lief mit Einstellung 21° ECO Lüfter 2-3 mit 360W bis 0,8 kW.
Ich hatte natürlich mit Fernstart vorgeheizt mit MAX 23° Lüfter 4 und damit auch gleich die Raumluft getrocknet.

Ich möchte noch anmerken, dass bei einer Heizleistung von weniger als 0.360kW bis 0,400kW das Symbol "Heizung ein" im Infodisplay AUS zeigt. Erst bei höherer Leistung wird EIN angezeigt.
Hingegen wird der Klimakompressor immer angezeigt, auch bei sehr niedriger Leistung.


Grüsse
EcoDrive

viewtopic.php?f=38&t=2142&p=43430&hilit ... uss#p43430

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

Soylent
60 kW - range-extended
Beiträge: 62
Registriert: 16. Mai 2015 17:22
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von Soylent » 20. Okt 2015 16:42

Ich möchte euch natürlich nicht das Bild mit meiner Einstellung vorenthalten.
Heute wurde der auch nicht warm....
Gruß
Soy
Dateianhänge
Ampi25.jpg
Ampi25.jpg (82.22 KiB) 2537 mal betrachtet

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4440
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera wird im Innenraum nicht warm

Beitrag von he2lmuth » 20. Okt 2015 16:48

Danke Eco Drive!
Ich kann mich an Deinen Artikel sehr gut erinnern, dennoch trifft er wohl nicht das von mir beobachtete Phänomen.
Wenn die Kilometerreichweitenanzeige 15 min lang doppelt so schnell abnimmt wie ich Kilometer fahre, die Anzeigen Kälte und Heizung aus sind, so kann das nicht an den 0,4 kW liegen die als Heizung nicht angezeigt werden (Heizung aus) da müssen schon 2 kW verbraten werden um so eine drastische Kilometerabnahme zu erreichen.

@soylent: Was ergab der von Cyberlink genannte Test?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste