Winter und das -4°C Problem

Antworten
martinsergio
500 kW - overdrive
Beiträge: 764
Registriert: 29. Nov 2012 13:15
Wohnort: Schalchen
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von martinsergio » 23. Feb 2015 11:47

Habe soeben meine -4°/-10° Einstellung wieder bekommen :D . Laut Rüsselsheim hat unser Amper diese Einstellung gar nicht gehabt, obwohl Sie seit Anlieferung drinnen war :shock: ! Nach langem hin und her haben Sie uns endlich die nötigen Parameter gegeben, allerdings nur weil wir ein Opel Betrieb sind. Laut dem Techniker, kann man aber nicht sagen was nach einer Umprogrammierung alles passiert :?:

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1175
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von LambdaCore 21 » 23. Feb 2015 17:31

martinsergio hat geschrieben:
nur weil wir ein Opel Betrieb sind
Diese scheiß VIPs! Will auch :cry:
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Nachbars Lumpi
500 kW - overdrive
Beiträge: 1890
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Nachbars Lumpi » 23. Feb 2015 17:59

LC, du bist doch auch VIP, wenn du ein MY12.5 mit VIN CU113xxx hast. ;)
MY12.5 hat doch auch die -4/-10 Grad Einstellung.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Cyberjack » 23. Feb 2015 23:37

Nö.

Und das steht ja schon mehrfach im (anderen) Thread.

Die Grenze ist irgendwo ab (1)187xx



:roll:

M.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4313
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von mainhattan » 24. Feb 2015 05:29

Ehrlich gesagt, habe ich noch nicht begriffen, warum es ein -4°C Problem sein soll.

Zumindest mein MY14/***EU*** gibt zur Auswahl:
Bei "niedrigen Temperaturen" und bei "sehr niedrigen Temperaturen"

niedrig ist gem. BA +2°C,
sehr niedrig ab -10°C

-4°C spielt da keine Rolle.

Wobei, wenn es die Grenze gäbe statt -10°C, fände ich das gar nicht so verkehrt, denn mir ist aufgefallen, dass bis zum Gefrierpunkt der Außentemperatur, also zwischen 5 und 0°C die Reichweitenverluste im Vgl. zum Spätsommer/Herbst bei um die 10-20°C sehr deutlich sind, aber im Minusgradebereich sehr deutlich absacken.

Um da mit Strom wirtschaftlicher auskommen zu können, muss sich der Strompreis nochmals deutlich verbilligen (jajaja, ich weiss und morgen liegen sich Putin und Obama in den Armen...), oder der Benzinpreis zieht bald deutlich wieder an.
Gruß
mainhattan
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e 11/17-10/19
Tesla Model 3 LR AWD ab 10/19

martinsergio
500 kW - overdrive
Beiträge: 764
Registriert: 29. Nov 2012 13:15
Wohnort: Schalchen
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von martinsergio » 24. Feb 2015 08:26

Cyberjack hat geschrieben:Nö.

Und das steht ja schon mehrfach im (anderen) Thread.

Die Grenze ist irgendwo ab (1)187xx



:roll:

M.
Der Spezialist in Rüsselsheim meinte das meiner diese Einstellung nicht hat! (CU122071)
Aber warum kann man Sie dann doch programmieren? :? :shock:

Also ganz schlau werde ich daraus nicht :roll:

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Cyberjack » 24. Feb 2015 09:08

Das passt schon.
Nach der Fahrgestellnummer ist der Ampera schon im Bereich der Fahrzeuge, die die neuere Hardware haben welche nötig ist, damit das Auswahlmenü sichtbar wird. Deshalb konnte das ETAC die Funktion überhaupt erst wieder herstellen. Das ist auch wichtig für georgk111, der hat nämlich dasselbe Problem.

@mainhattan:

Es heißt "-4 Grad" Problem, da bei den Fahrzeugen OHNE Auswahlmenü der Wert des Anspringens des REX fix auf -4 Grad eingestellt ist. Das ist das Ampera 1x1 :mrgreen:

M.

Nachbars Lumpi
500 kW - overdrive
Beiträge: 1890
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Nachbars Lumpi » 24. Feb 2015 09:08

Cyberjack hat geschrieben:Nö.

Und das steht ja schon mehrfach im (anderen) Thread.

Die Grenze ist irgendwo ab (1)187xx



:roll:

M.
Ich weiß doch. ;)
Aber es gibt ja immer mal Sonderlinge and Amperas, die was haben, was sie nicht haben sollten. :mrgreen:
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

martinsergio
500 kW - overdrive
Beiträge: 764
Registriert: 29. Nov 2012 13:15
Wohnort: Schalchen
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von martinsergio » 24. Feb 2015 11:25

Cyberjack hat geschrieben:Das passt schon.
Nach der Fahrgestellnummer ist der Ampera schon im Bereich der Fahrzeuge, die die neuere Hardware haben welche nötig ist, damit das Auswahlmenü sichtbar wird. Deshalb konnte das ETAC die Funktion überhaupt erst wieder herstellen. Das ist auch wichtig für georgk111, der hat nämlich dasselbe Problem.

@mainhattan:

Es heißt "-4 Grad" Problem, da bei den Fahrzeugen OHNE Auswahlmenü der Wert des Anspringens des REX fix auf -4 Grad eingestellt ist. Das ist das Ampera 1x1 :mrgreen:

M.
Blöd gefragt, warum lief bei meinem jetzt immer bei 2° der Rex???

Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Winter und das -4°C Problem

Beitrag von Cyberjack » 24. Feb 2015 11:37

Selbes Problem wie bei georgk111:

Das scheint der Defaultwert zu sein, wenn man die neue HW hat, alternativ sind ja -10 Grad, aber die müssen übers Menü ausgewählt werden.

Also ohne Menü ab Werk: -4 Grad fix
Mit Menü ab Werk: -10 Grad oder +2 Grad auswählbar
Mit Menü ab Werk aber vergurkter SW :mrgreen: : +2 Grad fix

M.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste