Parkbremse prüfen dreht durch

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
kingcopy
111 kW - voll elektrisch
Beiträge: 373
Registriert: 24. Jun 2014 10:00
Kontaktdaten:

Parkbremse prüfen dreht durch

Beitrag von kingcopy » 26. Jun 2019 07:33

Moin, hat das vielleicht schon wer gehabt und behoben?

Mein Display dreht nun vollkommen durch mit: "Parkbremse prüfen"

das geht an und aus, früher nur sporadisch jetzt jede oar Sekunden AN AUS AN AUS AUS AN AN AUS AN AUS...usw

wenn das an ist lässt sich die "Handbremse" nicht mehr bedienen wenn es kurz weg ist dann ja.
Parkbremse-prüfen.jpg
Parkbremse-prüfen.jpg (126.17 KiB) 1063 mal betrachtet
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4634
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von he2lmuth » 26. Jun 2019 10:17

Ich würde den Hinweis zum Anlass nehmen das zu tun was verlangt wird :roll:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

xado1
111 kW - voll elektrisch
Beiträge: 488
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von xado1 » 26. Jun 2019 11:44

denke,daß da was mit den seilzügen ist,wahrscheinlich gehören die geschmiert,schwieriger wirds,wenn der spannmotor defekt ist,da der aber manchmal funktiomiert,tippe ich eher auf trockene bowdenzüge.
prüfen lassen,wenn man selber nicht die möglichkeit dazu hat.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

kingcopy
111 kW - voll elektrisch
Beiträge: 373
Registriert: 24. Jun 2014 10:00
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von kingcopy » 26. Jun 2019 13:32

Hallo Xado wie kann denn der Bowdenzug einen Status wärend des Fahrens übermitteln oder wenn ich stehe, geht es AN AUS ANNNN AUS AN PAUSE AUS AN usw.... Es wird wohl die Stellmotor Einheit "halb" defekt sein :(

Kein Fehlercode im BC....
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 600
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von Andreas Ranftl » 26. Jun 2019 15:27

Kein Handauflegen,Werkstatt aufsuchen ist viel billiger.Schalter oder Wasser im Stecker,abkorrodierte Kabel,mehr war nie.Eigentlich robustes Teil.Also Fehler auslesen und weiter geht's.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

kingcopy
111 kW - voll elektrisch
Beiträge: 373
Registriert: 24. Jun 2014 10:00
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von kingcopy » 15. Apr 2020 16:18

Hallo alle, ich bin der Sache mit der Parkbremse auf den Grund gegangen

Es scheint der Delphistecker Hauptkontakt wegegammelt und vermorrt zu sein:

Es scheint sich um einen "16pin delphi weibliche pa66 gf30 auto sealed stecker" zu handeln.
Delphi 15326084

Jetzt hab ich den Mist an der Backe der Stecker muss komplett ersetzt werden :shock: :shock: :shock:
inkl. aller pins , naja die Hälfte der pins wird hoffentlich noch gehen...
gammel1.jpg
gammel1.jpg (123.64 KiB) 361 mal betrachtet
Kabelbaum geöffnet für Zugang zu Kabel
gammel2.jpg
gammel2.jpg (80.43 KiB) 361 mal betrachtet
gammel3.jpg
gammel3.jpg (172.09 KiB) 361 mal betrachtet
Der Stecker hat den Kontakt gebraten ich kann den PIN nie wieder entfernen.

Falls jemand einen Tipp hat wo ich den Stecker und Tools bekommen kann her damit.

Delphi ist jetzt wohl Aptiv Serie GT150
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator

Loader230V
111 kW - voll elektrisch
Beiträge: 264
Registriert: 3. Nov 2012 18:18
Wohnort: 92648
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von Loader230V » 15. Apr 2020 18:52

Hallo kingcopy,

kann es sein, dass da ein Marder drauf rumgekaut hat? Evtl. der Teilkasko melden.

Guckst Du da.....

https://www.automotive-connectors.com/1 ... embly.html

Die verschiedenen Pins, je nach Leitungsquerschnitt, sind auf dieser Seite auch aufgeführt.

Den gibt's auch dazu....

https://www.automotive-connectors.com/d ... -lock.html

Schöne Grüße, Lothar
Stell Dir vor es gibt genug Strom und keiner fährt damit.

kingcopy
111 kW - voll elektrisch
Beiträge: 373
Registriert: 24. Jun 2014 10:00
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von kingcopy » 16. Apr 2020 13:04

Super danke, Lothar
ich bestell ein Set und mach den Stecker komplett neu, Berichte folgen.
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator

Loader230V
111 kW - voll elektrisch
Beiträge: 264
Registriert: 3. Nov 2012 18:18
Wohnort: 92648
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von Loader230V » 16. Apr 2020 19:27

Hab mir auch gleich mal einen Satz bestellt und leg den mal auf Lager. Im Spritzbereich des Hinterrades kann es schnell ein Problem mit eindringenden Wasser und Streusalz geben. Kosten tut der Mist ja nicht viel. Die Arbeit ist eine größere Baustelle. Viel Erfolg bei der Reparatur. Schöne Grüße, Lothar
Stell Dir vor es gibt genug Strom und keiner fährt damit.

kingcopy
111 kW - voll elektrisch
Beiträge: 373
Registriert: 24. Jun 2014 10:00
Kontaktdaten:

Re: Parkbremse prüfen dreht durch

Beitrag von kingcopy » 18. Mai 2020 12:13

Habe mich den ganzen Samstag hingesetzt und alles zerlegt,
nachgelötet und ordentlich 1:1 in den neuen Delphi Stecker eingebaut.
20200516_133459-640.jpg
20200516_133459-640.jpg (165.98 KiB) 116 mal betrachtet
jeden Pin ausgepinnt gecheckt,
20200516_141616-640.jpg
20200516_141616-640.jpg (105.15 KiB) 116 mal betrachtet
nachgelötet und ordentlich 1:1 in den neuen Delphi Stecker eingebaut.
20200516_141602-640.jpg
20200516_141602-640.jpg (209.72 KiB) 116 mal betrachtet
Alles neu gebootet / auch 12V Batterie.....

kein Erfolg :( "Parkbremse Prüfen" bleibt.....
jetzt muss ich wohl alles komplett durchmessen

nächstes WE nach dem Feiertag...
MfG: Kingcopy
Fachinformatiker/Systemintegration
IT-Systemadministrator

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast