Ausfall Mitteldisplay

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
xado1
111 kW - voll elektrisch
Beiträge: 443
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Ausfall Mitteldisplay

Beitrag von xado1 » 7. Jun 2019 22:20

als ich heute das auto einschalte,blieb das mitteldisplay schwarz,radio ging nicht,gebläse ließ sich verstellen,blinker ohne geräusch,fahren normal.ich fuhr 5 km stieg dann aus und schaltete ab,dann stieg ich nach reinigen minuten wieder ein,und ohné etwas zu tun meldete sich das auto mit ladeaufforderung und ampera schriftzug im mitteldisplay,dann schaltete ich ein ,und der wagen funktioniert jetzt wieder normal.
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 506
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Ausfall Mitteldisplay

Beitrag von Andreas Ranftl » 8. Jun 2019 07:05

Blinkertöne,Parkpilot und Display geht alles über die Silverbox/Radio.Radio wurde nicht aufgeweckt,weil nicht aktiv am Bus-über GDS könnte man Fehler mit "keine Kommunikation mit Radio"aus den Steuergeräten Parkpilot,DAB oder Fahrerdisplay auslesen.Falls welche drin sind ist die Steckverbindung Radio/MOST Ring bis Bus Knoten usw zu prüfen und mit Kontaktspray zu behandeln,schwarze Pins durch Feuchtigkeit-Widerstand erhöht sich,....Du hast das IntelliLink?Dann gibts erst mal ein Softwareupdate,wenns dennoch immer häufiger ausfällt-Neues Radio ;)
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast