Klick und Klack bei Lastwechseln

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 577
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von STdesign » 5. Okt 2018 17:59

Auf welche Serviceanweisung hast du hingewiesen, 2439 oder 2469? Ich bin immernoch der Meinung, dass "Verkleben" die falsche Serviceanweisung ist. Ursächlich ist m.E. eine Bewegung der Antriebswelle in der Verzahnung der Radnabe und nicht zwischen Antriebswelle und Zwischenwelle.

Für meine These gibt es die Serviceanweisung 2439, ich habe den Text oben verlinkt. Darin ist auch die Teilenr. vom zu verwendenden Fett enthalten. Die Anweisung gibt es auch als Original im Opel TIS, werde ich hier aber aus Urheberrechtsgründen nicht verlinken. Gilt zwar lt. Opel nicht für den Ampera, beschreibt aber genau das bekannte Problem.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
sasch
111 kW - voll elektrisch
Beiträge: 231
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 8. Okt 2018 12:44

2469.

So wie Andreas geschreiben hatte :cry:
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3871
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 4. Jun 2019 09:09

Das Klick und Klack fängt wieder an ...
:cry:
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
123715km elektrisch, 15.86kWh/100km ab Akku
18028km RE-Betrieb, 5.89l/100km
LDV 0.8l, persönlicher LDV 0.77l

Stand 30.09.2019

Meine Solaranlage

Benutzeravatar
sasch
111 kW - voll elektrisch
Beiträge: 231
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 4. Jun 2019 09:25

btw.

Hast du die Originalfelgen drauf?

Dann empfehle ich dir dringend, das ganze mal mit Stahlfelgen auszuprobieren!

Bei mir isses dann weggewesen...

Alle Kosten und Mühen umsonst :twisted:
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3871
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 4. Jun 2019 11:21

Aktuell sind die Originalfelgen drauf.
Stahlfelgen für den Ampera habe ich gar nicht.

Wenn es wirklich die Originalfelgen sind, warum war das Geräusch erst nach 5 Jahren zu hören?
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
123715km elektrisch, 15.86kWh/100km ab Akku
18028km RE-Betrieb, 5.89l/100km
LDV 0.8l, persönlicher LDV 0.77l

Stand 30.09.2019

Meine Solaranlage

Benutzeravatar
sasch
111 kW - voll elektrisch
Beiträge: 231
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 4. Jun 2019 12:17

Markus Dippold hat geschrieben:
4. Jun 2019 11:21
Aktuell sind die Originalfelgen drauf.
Stahlfelgen für den Ampera habe ich gar nicht.

Wenn es wirklich die Originalfelgen sind, warum war das Geräusch erst nach 5 Jahren zu hören?
^^
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 500
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 4. Jun 2019 16:54

Mutter Antriebswelle lösen und Welle nach hinten rausdrücken,kontrollieren ob die Anlaufscheibe gebrochen ist,falls ja durch die geänderte rote grössere Version ersetzen,muss aber das Traggelenk rausgezogen werden.Ansonsten neue Mutter 150Nm,45 grad lösen (zum mittigen zentrieren in der Verzahnung Radnabe) und 250Nm anziehen.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

xado1
111 kW - voll elektrisch
Beiträge: 441
Registriert: 2. Feb 2013 11:03
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von xado1 » 4. Jun 2019 17:51

gabs beim leaf auch mal,da war es zuwenig fett auf der verzahnung der antriebsachse mit der nabe,die anlaufscheibe kanns natürlich auch sein,oder beides,fett kann nie schaden.
meinst du nummer 4?
Ampera Vorderachse.PNG
Ampera Vorderachse.PNG (145.15 KiB) 375 mal betrachtet
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,Nissan Leaf Tekna,Bj.2013 ,Tesla Model S 85 2014 und 90D 2017,Renault Zoe 2016,Opel Ampera 2013,fast alles gefahren und gestestet was sich hybrid und elektrisch nennt.

Benutzeravatar
ruediguzi
111 kW - voll elektrisch
Beiträge: 130
Registriert: 3. Nov 2017 21:47
Wohnort: Nähe Augschburg
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von ruediguzi » 4. Jun 2019 18:54

Andreas Ranftl hat geschrieben:
4. Jun 2019 16:54
Mutter Antriebswelle lösen und Welle nach hinten rausdrücken,kontrollieren ob die Anlaufscheibe gebrochen ist,falls ja durch die geänderte rote grössere Version ersetzen,muss aber das Traggelenk rausgezogen werden.Ansonsten neue Mutter 150Nm,45 grad lösen (zum mittigen zentrieren in der Verzahnung Radnabe) und 250Nm anziehen.
...für mich kristallisiert sich langsam, durch dein außergewöhnliches Fachwissen heraus, dass du
für mich der "Ove Kröger" der Ampera/Volt-Fahrer bist.
Grüße
Rüdiger

Jetzt hab ich auch einen "Made in Detroit" :D

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 500
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 4. Jun 2019 20:45

xado1 hat geschrieben:
4. Jun 2019 17:51
gabs beim leaf auch mal,da war es zuwenig fett auf der verzahnung der antriebsachse mit der nabe,die anlaufscheibe kanns natürlich auch sein,oder beides,fett kann nie schaden.
meinst du nummer 4?
Ampera Vorderachse.PNG
Jaa sehr gut,genau die wurde geändert
Ove Kröger,ein Autohändler aus Reinfeld?
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast