Klick und Klack bei Lastwechseln

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
ruediguzi
111 kW - voll elektrisch
Beiträge: 130
Registriert: 3. Nov 2017 21:47
Wohnort: Nähe Augschburg
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von ruediguzi » 4. Jun 2019 21:27

Ove Kröger,ein Autohändler aus Reinfeld?
...genau den meine ich!
T&T Tesla
Der weiß mittlerweile sehr viel über das Auto und der Batterie...!
Grüße
Rüdiger

Jetzt hab ich auch einen "Made in Detroit" :D

Bjalle83
16 kWh - fährt
Beiträge: 59
Registriert: 10. Dez 2018 21:03
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Bjalle83 » 6. Jun 2019 19:18

Hi.

Meiner hat jetzt auch dieses Klacken. War heute in der Werkstatt und von einer Feldabhilfe wusste hier auch keiner etwas. An eine für den Insignia konnte sich noch jemand erinneren und auch das erwähnte Fett war im Gespräch.

Habe jetzt in einer Woche einen Termin zum Ersetzen der Mutter und neues befestigen. Reicht dies erstmal oder macht es nochmal Sinn auf die Scheibe (Nr. 4) hinzuweisen?

Kosten wären bisher nicht so hoch (0,5AW).

Benutzeravatar
Andreas Ranftl
111 kW - voll elektrisch
Beiträge: 498
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 6. Jun 2019 20:14

Unbedingt wenn's geht gleich die geänderte rein,neue Mutter und Ruhe
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

Bjalle83
16 kWh - fährt
Beiträge: 59
Registriert: 10. Dez 2018 21:03
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Bjalle83 » 6. Jun 2019 21:15

Okay und Danke.

Bei den ganzen Nummern hier im Threads, gibt es da eine Nr. für eine Vergleichbare Feldabhilfe? Ist leichter als das zu beschreiben.

Vielen Dank schonmal.

Bjalle83
16 kWh - fährt
Beiträge: 59
Registriert: 10. Dez 2018 21:03
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Bjalle83 » 11. Jun 2019 19:44

Noch eine Frage.

Was hat der Wechsel der Scheibe Nr. 4 den Grob gekostet. Das tauschen/befestigen der Mutter ist ja kaum der Rede Wert. Da werde ich keinen Aufriss machen. Wenn der Tausch der Nr. 4 jedoch teurer wird, werde ich schon meinen Händler mit ins Boot nehmen, da der Wagen ja gerade mal seit drei Monaten in meinem Besitz ist.

Benutzeravatar
sasch
111 kW - voll elektrisch
Beiträge: 231
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 6. Jul 2019 10:25

So. Ich habe mal ein paar hoffentich aussagekräftige Videos (Teilweise in Slow-Mo) von meinem "Klick-Klack" gemacht...

Es ist jetzt schon 2x kostenpflichtig repariert worden! (1x114,18 EUR und einmal irgendwas über 300) - Beim dritten Mal sollte jetzt doch mal das "Richtige", final repariert werden...

https://share.icloud.com/photos/0AVGd7P ... iw#Zuhause
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 577
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von STdesign » 6. Jul 2019 12:27

Bjalle83 hat geschrieben:
6. Jun 2019 21:15
Okay und Danke.

Bei den ganzen Nummern hier im Threads, gibt es da eine Nr. für eine Vergleichbare Feldabhilfe? Ist leichter als das zu beschreiben.

Vielen Dank schonmal.
War länger nicht hier, nun aber mein Input dazu. Werde das Thema beim nächsten Werkstattbesuch auch mal ansprechen.
STdesign hat geschrieben:
5. Okt 2018 17:59
Auf welche Serviceanweisung hast du hingewiesen, 2439 oder 2469? Ich bin immernoch der Meinung, dass "Verkleben" die falsche Serviceanweisung ist. Ursächlich ist m.E. eine Bewegung der Antriebswelle in der Verzahnung der Radnabe und nicht zwischen Antriebswelle und Zwischenwelle.

Für meine These gibt es die Serviceanweisung 2439, ich habe den Text oben verlinkt. Darin ist auch die Teilenr. vom zu verwendenden Fett enthalten. Die Anweisung gibt es auch als Original im Opel TIS, werde ich hier aber aus Urheberrechtsgründen nicht verlinken. Gilt zwar lt. Opel nicht für den Ampera, beschreibt aber genau das bekannte Problem.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Bjalle83
16 kWh - fährt
Beiträge: 59
Registriert: 10. Dez 2018 21:03
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Bjalle83 » 6. Jul 2019 23:22

Hi. Habe auch die Muttern wechseln lassen. War kaum der Rede Wert vom Aufwand. Ist auch deutlichst besser geworden! Allerdings kommt es bei starken Lastwechseln beim Anfahren gefühlt immer noch zu einem leisen Klack.

Da ich eh noch einige kleiner Mängel habe, werde ich das Problem jetzt auch zu einem Problem des Händlers machen müssen, da der Austausch der Scheiben Nr. 4 etwas aufwändiger ist und etwas mehr kostet.

Benutzeravatar
sasch
111 kW - voll elektrisch
Beiträge: 231
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 9. Jul 2019 22:13

Ich weiss nicht ob jemand meine lustigen Video gesehen hat, aber bei mir waren es definitiv die Plastikeinsätze in den Felgen... Und zwar nur VR 2 Stück... da fehlten die Schrauben, mit denen die an der Felge festgemacht sind... keine Ahnung, wie de abgekommen sind.

Reifenwechsel immer nur bei Opel...

Die beiden Reparaturen hätte ich mir sparen können... :oops:
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 577
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von STdesign » 18. Jul 2019 09:09

Mein Auto war gestern wegen "Klick / Klack" nun doch mal in der Werkstatt, nachdem ich laaaaange so rumgefahren bin, ist halt doch nur ein Komfortfehler. Feldabhilfe TSB 2439 wurde durchgeführt. Nun ist wieder Ruhe :)
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast