Ampera fährt nicht mehr

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4408
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von he2lmuth » 28. Jun 2016 17:39

he2lmuth hat geschrieben:Welche Nachricht stand im DIC?
???? :x

Lenkradschloss prüfen kenne ich, allerdings ohne Folgen.
War verschwunden nach Wechsel der Schlüsselbatterie. ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4408
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von he2lmuth » 28. Jun 2016 17:40

he2lmuth hat geschrieben:
he2lmuth hat geschrieben:Welche Nachricht stand im DIC?
????
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von THE-EYE » 28. Jun 2016 17:52

Die Batterie sollte gehen weil das Auto lässt sich damit entriegeln
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4313
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von mainhattan » 28. Jun 2016 18:39

THE-EYE hat geschrieben:Die Batterie sollte gehen weil das Auto lässt sich damit entriegeln
Dass der Transponder sonst aber nen Schuss hat?

Du hast doch nen zweiten Schlüssel. Besorg Dir ne Knopfbatterie CR2032 - einlegen - probieren. ;)
Gruß
mainhattan
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e 11/17-10/19
Tesla Model 3 LR AWD ab 10/19

Tojin23
111 kW - voll elektrisch
Beiträge: 249
Registriert: 28. Jan 2015 19:53
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Tojin23 » 28. Jun 2016 19:04

Tester dran klemmen Fehler löschen. Eventuell geht auch was mit Stellglied ansteuern, müsste ich mal nachgucken. Meiner hat auch schon Lenkradschloss mal verriegelt gehabt. Ging aber nach nem Reset 12V wieder dann.
Ampera MJ2012 in Lithium Weiß

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von THE-EYE » 29. Jun 2016 06:50

Fehler können nicht gelöscht werden, da keine angeziegt und abgelegt werden.
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4408
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von he2lmuth » 29. Jun 2016 07:03

THE-EYE hat geschrieben:Die Batterie sollte gehen weil das Auto lässt sich damit entriegeln
War bei Meinem auch so, aber gut :(
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von THE-EYE » 29. Jun 2016 10:02

Das Auto geht ja mit der Fernbedinung an, aber es fährt nicht und geht nicht mehr aus.

:lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1175
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von LambdaCore 21 » 29. Jun 2016 11:25

Es geht selbst dann nicht aus, wenn du den Schlüssel ins Zündschloss steckst?
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

mibmib
111 kW - voll elektrisch
Beiträge: 405
Registriert: 22. Sep 2014 09:15
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von mibmib » 29. Jun 2016 12:03

Okay - nochmal zum Überblick:

Also das Auto geht nicht aus - weder mit Schlüssel im Transponderschlitz, noch ohne.
--> Das Problem hatte ich auch mal - im Transponderschlitz ging es dann - Knopfzelle gewechselt und alles war gut

Die 12 Volt Batterie wurde abgeklemmt - Fahrzeug blieb dennoch eingeschaltet?
Die 12 Volt Batterie wurde komplett ausgetauscht - das Fahrzeug ist dennoch seit gestern an.

Oder habe ich jetzt was überlesen?
Ampera - Lithiumweiß - ePionier Edition EZ 02/2013

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast