Ampera fährt nicht mehr

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Ampera fährt nicht mehr

Beitrag von THE-EYE » 28. Jun 2016 08:29

Hallo zusammen,

nachdem ich meinen Ampera ganz normal ausgeschlatet und verlassen habe geht nix mehr.

Ich bin eingestiegen habe den Power Knopf gedrückt. Der Wagen ging an ABER.... die Servolenkung war aus das Lenkradschloss hat nicht entriegelt und der Gangwahlhebel rührte sich auch nicht mehr......

Batterie zu schwach ? Nein habe ich getestet und der ADAC
Batterie abklemmen ? Habe ich versucht, aber leider ohne Erfolg.

Hat noch jemand eine Idee...

Es ist einfach :x :x

So hat mich mein Ampi noch nie im stich gelassen.

VIele Grüße
Marco
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3977
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Markus Dippold » 28. Jun 2016 08:59

War die Lenkung sehr stark eingeschlagen?
Wenn ja, da tritt das Problem wohl hin und wieder mal auf. Ich hatte es bisher noch nie, auch bei stark eingeschlagener Lenkung nicht.

Trotzdem würde ich auch die 12V-Batteire tauschen.
Dem ADAC spreche ich hier jede Kompetenz ab, die eigenen "Kurztests" sind nicht aussagekräftig.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
131689km elektrisch, 15.95kWh/100km ab Akku
18299km RE-Betrieb, 5.90l/100km
LDV 0.7l, persönlicher LDV 0.74l

Stand 31.8.2020

Meine Solaranlage

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von THE-EYE » 28. Jun 2016 09:05

Die Räder waren gerade.

Batterie wurde auch getauscht.
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Nachbars Lumpi
500 kW - overdrive
Beiträge: 1891
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Nachbars Lumpi » 28. Jun 2016 09:08

Es gab doch mal einen Thread wo das auch aufgetreten ist und derjenige dann irgendwas unter der Mittelkonsole am Fahrstufenwahlhebel machen musste.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3977
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Markus Dippold » 28. Jun 2016 09:25

Eventuell hilft das:
viewtopic.php?p=42774#p42774

An die Sache mit der Mittelkonsole kann ich mich auch erinnern, aber ich finde den Thread nicht.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
131689km elektrisch, 15.95kWh/100km ab Akku
18299km RE-Betrieb, 5.90l/100km
LDV 0.7l, persönlicher LDV 0.74l

Stand 31.8.2020

Meine Solaranlage

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4711
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von he2lmuth » 28. Jun 2016 11:10

Welche Nachricht stand im DIC?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Michel-2014
500 kW - overdrive
Beiträge: 2392
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Michel-2014 » 28. Jun 2016 11:24

Wann wurde die 12V Batterie durch eine neue ersetzt ?
Hast Du evt. Stille Verbraucher wie OBD Stecker ?
Kleiner Stromer ;-)

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4313
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von mainhattan » 28. Jun 2016 12:35

Überbrücken haben wir gestern Abend schon probiert...

Marco, steht der Ampera schon beim FOH?

Im DIC stand Lenkradschloss prüfen.

Leider half die Ferndiagnose leider nix.
Lumpi und ich gaben ein paar Tipps, die aber leider nicht halfen.
Hatte ja so ein ähnliches Problem mal. Da lag es aber eher am starken Einschlagwinkel der Räder.
Gruß
mainhattan
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e 11/17-10/19
Tesla Model 3 LR AWD ab 10/19

THE-EYE
111 kW - voll elektrisch
Beiträge: 195
Registriert: 26. Jan 2015 12:38
Wohnort: Troisdorf (Spich)
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von THE-EYE » 28. Jun 2016 13:53

Hallo,

heute Abend versuche ich es nochmal ansonsten geht der Wagen Morgen zum FOH...

Übrigend ich habe bei Opel angerufen AMPERA Hotline...
Sowas hatten die noch nie... war die Aussage...

Und was die alle dort sehr verwundert hatte... Das man den Ampera nicht mehr ausschalten konnte...

Immoent bin ich ziemlich enttäuscht :|
Viele Grüße
THE-EYE

http://www.IT-Professional.biz - Die Profis für Ihre IT

Michel-2014
500 kW - overdrive
Beiträge: 2392
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Ampera fährt nicht mehr

Beitrag von Michel-2014 » 28. Jun 2016 16:48

Darf ich meine Frage noch mal wiederholen, wie alt ist die Batterie (Fahrzeug nicht Schlüssel )?
Kleiner Stromer ;-)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste