Magische Selbsheilungskräfte

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Bodo
111 kW - voll elektrisch
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten
Kontaktdaten:

Magische Selbsheilungskräfte

Beitrag von Bodo » 21. Jun 2013 13:58

Heut' hat es mich auch erwischt: Nach dem Einkaufen die Taschen verstaut, den Einkaufswagen zurückgebracht, eingestiegen... und nix. Ganz genau gar nix.

Keine Reaktion auf den Power-Knopf, keine Reaktion auf die Schlüssel-Tasten - einfach tot. Kofferaum ging auch nicht auf, und da waren die Einkäufe (natürlich mit Kühlschrankmaterial) drin.

Chevrolt angerufen, die verständigen den ÖAMTC, kommt in einer Stunde. Ich daweil meinen Bruder organisiert, der bringt mich und die Einkäufe (von der hinteren Sitzbank aus mit geklappte Lehne geborgen) heim. Dann mit dem Zweitauto wieder runter.

Aus einer Stunde werden zwei, dann drei. Schliesslich kommt der Pannenfahrer. Was soll ich euch sagen - er setzt sich rein, drückt den Power-Knopf - und alles geht wieder. So blöd bin ich mir schon lange nimmer vorgekommen...

Ein Bodo mit einem riesigen Fragezeichen über dem Kopf


P.S.: War mir eh lieber, dass es so war. Der Pannenfahrer hat mich, wie alles wieder nach Druck auf die Power-Taste geklappt hat, gefragt, wie man den Wagen denn startet. Ob er mir hätte helfen können, wenn was ernsthaftes gewesen wäre?
----------------------
VOLTIFIED!
----------------------

mark32
111 kW - voll elektrisch
Beiträge: 429
Registriert: 8. Jun 2012 16:32
Wohnort: 48249 Dülmen
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von mark32 » 21. Jun 2013 14:41

Das hört sich nach einer schlappen 12V-Batterie an. Die kann sich auch mal nach einer Wartezeit erholen. Beim nächsten Mal einfach nach der Betriebsanleitung klassisch überbrücken (unter Pannenhilfe steht es beschrieben). Das geht schneller als auf den Pannendienst zu warten. Anschließend die kleine 12V volladen (mit passenden Ladegerät oder den aktivierten, ladenden Wagen stehen lassen).
Ampera von 6/2012 bis er zerfällt, Tesla Modell S P85 seit 11/2013, Photovoltaik 8,1 kWp mit Eigenverbrauch seit 2010, Hauskraftwerk/Solarspeicher 16kWh, nano-BHKW 1kW

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von EcoDrive » 21. Jun 2013 20:30

Ohne nachzusehen, habe ich das Gefühl, dass wir hier schon mehrfach Problemchen mit der 12V Versorgung hatten.

Ich lasse mir nun fast immer die 12V-Spannung auf dem DashDAQ anzeigen.

Da kann ich sehen, wenn der AGM-Akku geladen wird.

Hier wird er gerade geladen, 14,9V
2013-05-06-6516.jpg
2013-05-06-6516.jpg (36.68 KiB) 4804 mal betrachtet
Hier wird er nicht geladen, die Spannung 13,3V
2013-05-10-6642.jpg
2013-05-10-6642.jpg (45.33 KiB) 4804 mal betrachtet
Sollte die Spannung massiv tiefer liegen würde etwas mit dem Lader oder dem Akku nicht stimmen.

Nicht alle werden sich ein DashDAQ zulegen. Es gibt bei conrad billige Spannungsmesser fürs Auto

zB. (habe ich selbst nicht) http://www.conrad.ch/ce/de/product/8539 ... erietester

Damit kann auch auf günstige Art die 12V Anlage 'im Auge' behalten werden.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

micky4
500 kW - overdrive
Beiträge: 2070
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von micky4 » 21. Jun 2013 21:55

@mikeljo: Kann man die Batteriespannung ins OVMS integrieren ?
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com

mikeljo
111 kW - voll elektrisch
Beiträge: 458
Registriert: 23. Sep 2011 18:35
Wohnort: Kaiserslautern
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von mikeljo » 22. Jun 2013 09:15

micky4 hat geschrieben:@mikeljo: Kann man die Batteriespannung ins OVMS integrieren ?
Hi,

Ist schon drin. Hardware V2
Meldet wenn die Spannung unter 11,xV sinkt.

Bye
Mikeljo

micky4
500 kW - overdrive
Beiträge: 2070
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von micky4 » 22. Jun 2013 11:19

Super, Danke ! Sinnvollerweise sollte ich dann die notification per SMS einschalten ... ;-)
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com

Kratus
500 kW - overdrive
Beiträge: 1352
Registriert: 26. Dez 2011 12:49
Wohnort: 30 km nördlich von Straßburg, Frankreich
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von Kratus » 22. Jun 2013 14:39

micky4 hat geschrieben:Super, Danke ! Sinnvollerweise sollte ich dann die notification per SMS einschalten ... ;-)
Ich müsste die Notification ausschalten, weil das Modul abends stets Notification en sended wenn das Laden nicht sofort beginnt.
viewtopic.php?f=39&t=1181&start=140#p22695

Schade.
Kratus.

Grüße aus dem Elsaß (Frankreich)
Ampera Modell 2013A.

Bodo
111 kW - voll elektrisch
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von Bodo » 22. Jun 2013 15:11

mark32 hat geschrieben:Das hört sich nach einer schlappen 12V-Batterie an.
Das war auch meine erste Idee, nur scheint es mir nicht wahrscheinlich. Das Auto ist gerade mal 10 Monate zugelassen, da sollte die Batterie doch noch quietschvergnügt sein.

Ausserdem fahre ich die ganze Zeit ziemlich viel herum, mit und ohne RE. Das sollte doch eine volle Ladung gewährleisten.

Sollte es aber nochmal vorkommen (was ich inständig nicht hoffe), werd' ich es mal mit der klassischen Starthilfe versuchen. Und den vorgeschlagenen Spannungsmesser werd' ich mir auch zulegen. Hilft nur nix, wenn das Vehikel tot ist, dann kommt auch nix an der Steckdose an. Ist aber sicher gut, um im Normalbetrieb die Batterie zu monitoren.

Danke für eure Tips,
Bodo
----------------------
VOLTIFIED!
----------------------

Bodo
111 kW - voll elektrisch
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von Bodo » 9. Jul 2013 05:37

Es ist schon wieder passiert...

Am Freitag (genau 14 Tage nach dem ersten Vorfall) bin ich nach Wien gefahren, hab' den Volt in der Garageneinfahrt abgestellt, Kofferreum entladen, Garagentüre aufgemacht. Dann will ich ihn hineinfahren, und er ist wieder tot. Die Batterie kann es diesmal wirklich nicht sein, bin ich doch 260km gefahren.

Um halb zwei Uhr morgens (bin vorm Fernseher eingeschlafen... :oops: ) hab' ich dann die FB vom Balkon aus nochmal ausprobiert - everything back to normal...

Heute kommt er zum FCH, und ich bin gespannt, ob und was der herausfindet...

LG,
Bodo
----------------------
VOLTIFIED!
----------------------

Bodo
111 kW - voll elektrisch
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten
Kontaktdaten:

Re: Magische Selbsheilungskräfte

Beitrag von Bodo » 11. Jul 2013 10:41

Das Rätsel ist gelöst...

Wie so oft war es auch hier: Kleine Ursache - große Wirkung.

Offenbar hat der Arbeiter im GM-Werk, der das Kabel an den Pluspol der 12V Batterie schraubt, am Abend zuvor ein bisserl zu viel gefeiert und daraufhin die Schraube nicht fest genug angezogen. Im Laufe der Zeit hat sie sich soweit gelockert, dass der Übergangswiderstand zu groß wurde, und das Kisterl einfach nimmer wollte. Nachdem Abkühlen war dann der Kontakt wieder da, und ales hat wieder funktioniert.
Jetzt ist die Schraube festgezogen, und der Spuk sollte vorbei sein!

Bei der Gelegenheit ein großes Lob an den Händler und seine Werkstatt: Fachkundiger und engagierter Volt-Spezialist, als Ersatzwagen gab's einen Volt, alles war in einem Tag erledigt, und bei der Abholung war mein Volt Innen und aussen geputzt.

LG,
Bodo
----------------------
VOLTIFIED!
----------------------

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 11 Gäste