angezeigte "Vollbremsung" während der Fahrt

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3884
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

angezeigte "Vollbremsung" während der Fahrt

Beitrag von Markus Dippold » 3. Dez 2019 12:57

Siehe Bild.
Ok, als ich das Foto gemacht habe, stand ich an einer roten Ampel - und war außerdem in Fahrstufe L und nicht in P, wie es das Bild verheißt.
Das war so, bis ich den Ampera einmal aus- und wieder eingeschaltet habe.
IMG_20191203_123628_803.jpg
IMG_20191203_123628_803.jpg (86.53 KiB) 192 mal betrachtet
Beschleunigen, bremsen, rollen, egal.
Der gelbe Punkt war unten.
Links oben der Tank ist eigentlich zu etwa einem Drittel voll, die grauen Balken sind jetzt wieder da.
Der B-Kilometerzähler und die Verbräuche drunter haben sich solange auch nicht geändert.

Einzig der Tacho, die E-Reichweite und die Summenreichweite (Sprit+Elektrisch) haben sich geändert.
Kilometerzähler rechts unten weiß ich nicht, habe ich nicht darauf geachtet.

Passiert beim Umparken von Ladesäule zum Parklpatz im Parkhaus.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
125314km elektrisch, 15.87kWh/100km ab Akku
18088km RE-Betrieb, 5.90l/100km
LDV 0.7l, persönlicher LDV 0.77l

Stand 30.11.2019

Meine Solaranlage

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 395
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: angezeigte "Vollbremsung" während der Fahrt

Beitrag von Mütze404 » 3. Dez 2019 13:45

Markus Dippold hat geschrieben:
3. Dez 2019 12:57

Links oben der Tank ist eigentlich zu etwa einem Drittel voll, die grauen Balken sind jetzt wieder da.
Der B-Kilometerzähler und die Verbräuche drunter haben sich solange auch nicht geändert.
Ich war letztens mit dem Rex unterwegs, bin kurz in N gerollt, da fiel mir meine Reichweitenanzeige auf, weil sie wild umhersprang im sekundentakt... immer so 1-5km mehr oder weniger.
Nachdem ich in D geschaltet hab, hat sie sich wieder gefangen.
Kurz danach bin ich von der Autobahn ab, bin eine etwas steilere Abfahrt runter, danach vielleicht einen km gerade aus. In der Zeit war meine Reichweitenanzeige von ca. 270km auf 120km gesunken, die Balken in der Anzeige entsprechend auch.
In den nächsten 5-10km hat sich die Anzeige dann langsam wieder hoch gekämpft.
Sowas hatte ich auch noch nie gesehen.

Hatte die Vermutung, dass das vielleicht durch die steile Kurve in der Abfahrt kam. Aber da dürften doch nicht solche Schwankungen auftreten?
1G0R86E46CU109801

Benutzeravatar
amperavan
2,2 kW - wird noch geladen
Beiträge: 13
Registriert: 4. Nov 2019 09:07
Kontaktdaten:

Re: angezeigte "Vollbremsung" während der Fahrt

Beitrag von amperavan » 3. Dez 2019 14:22

Hallo Markus,
Das hatte ich auch noch nie aber andere Fehlermeldungen schon die sich oft von alleine wieder nach drei Tagen gelöscht haben,Der Ampera ist halt ein fahrender Computer der sich immer wieder selbst durchchecken,Aber fahre besser mal nach Opel und lasse das prüfen.Das habe ich auch immer gemacht.Das kostet zwar etwas aber sicher ist sicher.Wenn du mehr weißt was das wahr berichte doch mal!
Gruss Frank aus NRW

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast