[LambdaCore 21] Auf dem Weg zum Youngtimer

Hier werden einzelne Fahrzeuge unserer User besprochen
Antworten
Cyberjack
500 kW - overdrive
Beiträge: 1163
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von Cyberjack » 28. Okt 2018 10:41

Würde ich auch so sehen:

Zuerst die Ampera-spezifischen Teile aufs Lager legen, auch z.B. Schriftzüge u.ä.
Das und mit den Anbauteilen dürfte das erste sein was nicht mehr lieferbar sein wird.

M.

ObeliX
500 kW - overdrive
Beiträge: 547
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von ObeliX » 28. Okt 2018 19:43

Andreas Ranftl hat geschrieben:
28. Okt 2018 08:44
Auch der Vorderachskörper/Hinterachse und Lager mit selber schwindsüchtiger Lackierung ist jährlich einen Blick wert.
meinst du mit schwindender lackierung solche rostflecken?
Ampi_Rost_Vorderachse.jpg
TÜV 10.2018
Ampi_Rost_Vorderachse.jpg (159.93 KiB) 1415 mal betrachtet

gruß Obel
Ampera ePionier (10.2013 / akt. 57600km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 509
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von Andreas Ranftl » 30. Okt 2018 19:35

Alles was schwarz ist,der Lack ist auch bei den anderen Modellen Opel usw. eine Frechheit,keine Grundierung-nix.Kann ja mal Fotos von mir reinstellen ;)
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

ObeliX
500 kW - overdrive
Beiträge: 547
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von ObeliX » 31. Okt 2018 00:56

das paßt zum kommentar des TÜV-menschen, eines ex-Opelwerstattlers. der zeigte da drauf und meinte 'typisches Opel-problem'.


gruß Obel
Ampera ePionier (10.2013 / akt. 57600km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1175
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 » 15. Jul 2019 17:50



Knapp zwei Jahre nach dem ersten Zwischenfall hat der Fehler wieder zugeschlagen.

Ich hoffe, diesmal den Fehler löschen zu können. Bespiele gerade mein Laptop mit der GDS2

#FML


Dateianhänge
15.07.2019.jpg
15.07.2019.jpg (25.12 KiB) 399 mal betrachtet
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4408
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von he2lmuth » 16. Jul 2019 04:13

Wenn die Fahrbatt leicht unter dem Grenzwert ist kann sie den Benziner mit 86 PS nicht mehr unterstützen und das Auto muss sich mit 86 anstatt 150 PS begnügen:
Das ist doch eine Reduzierte Antriebsleistung. :!: :?:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Tojin23
111 kW - voll elektrisch
Beiträge: 249
Registriert: 28. Jan 2015 19:53
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von Tojin23 » 16. Jul 2019 13:56

Welche Fehler hast denn erwischt?
Ich drück die Daumen das du nicht die ECU's flachen musst um die Fehler weg zu kriegen!

Das häuft sich ja inzwischen und ist ne riesen Frechheit das wir für solche SW zahlen müssen.

Vielleicht lohnt sich mal ne Liste mit den betroffenen zu machen. Zumal offenbar auch die Reichweite davon beeinträchtigt wird mit der neuen SW.
Ampera MJ2012 in Lithium Weiß

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1175
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 » 16. Jul 2019 17:31

he2lmuth hat geschrieben:
16. Jul 2019 04:13

Wenn die Fahrbatt leicht unter dem Grenzwert ist kann sie den Benziner mit 86 PS nicht mehr unterstützen und das Auto muss sich mit 86 anstatt 150 PS begnügen:
Das ist doch eine Reduzierte Antriebsleistung. :!: :?:
Jup, aber das erklärt nicht, warum ich tagelang mit einer MIL rumfahre und erst jetzt eine konkrete (wenn auch häßlichste) Fehlermeldung angezeigt bekomme.
Tojin23 hat geschrieben:
16. Jul 2019 13:56

Welche Fehler hast denn erwischt?
Bin gerade am neu Aufsetzen meines Laptops, ich hatte gestern massive, sporadische Software-Erkennungsprobleme des MDI (MDI Manager manchmal und GDS2 immer)

Bisher ist mein Auto noch ne Büchse der Pandora
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1175
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von LambdaCore 21 » 16. Jul 2019 22:37

So, Freunde der Nacht, diese Missgeburt will es wieder wissen. Natürlich konnte ich es nicht einfach weglöschen.

Nachfolgende Bilder zeigen den Status vor und nach dem Löschversuch.

Morgen werde ich mal den Füllstandssensor durchmessen, aber ich denke, die Werte werden gut sein. Als wir am Abend des 14.07, wo der Fehlertext noch nicht gesetzt war (also wo nur die MIL leuchtete), den Ampera abgestellt und ans Netz gehängt haben, weiß ich leider nicht mehr, ob er anschließend gehupt hat. Ich glaube aber nicht.

Da mein Vater gefahren war, habe ich nicht mehr aufs DIC geachtet. Als ich am Morgen des 15.07. zur Arbeit wollte, war der Meldetext vorhanden und die Ladelampe orange. D.h. der Füllstandssensor kann nicht durch Erschütterung ausgelöst worden sein.

Die Rampe in die Tiefgarage des Kinos, wo wir am 14.07. waren, ist ziemlich steil, allerdings war der Fehlertext im DIC nicht zu sehen, als wir wieder die Rampe hoch aus dem Kino fuhren. Vielleicht wurde der Sensor durch das Hochfahren aus der Tiefgarage kurz ausgelöst, und hat dann erst beim Abstellen zuhause gegriffen.

Der Kühlmittelstand ist randvoll, und einen Fehler in der Kabelage zum Füllstandssensor schließe ich diesmal definitiv aus, das habe ich alles neu gelötet/geschrumpft/vercrimpt/abgedichtet.

Dateianhänge
1 - Vor Löschversuch.png
1 - Vor Löschversuch.png (48.46 KiB) 276 mal betrachtet
2 - Nach Löschversuch.png
2 - Nach Löschversuch.png (35.88 KiB) 276 mal betrachtet
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Michel-2014
500 kW - overdrive
Beiträge: 2392
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: [LambdaCore 21] Auf dem Weg zum Youngtimer

Beitrag von Michel-2014 » 16. Jul 2019 23:23

Hast Du die neue Software auf dem HPCM2 (die bösen 780g ;- ) ? Also beim Händler neu drauf gemacht ?

Wurde oder hast Du den Sensor erneuert (Alterung)?

Also hast Du kein US Wiederstandsstecker im Einsatz ?

Fragen über Fragen :-)
Kleiner Stromer ;-)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast