Mein VOLT mit Getriebeschaden in der Werkstatt

... alles, was zum Thema Ampera gehört, aber nicht in die anderen Foren passt
Antworten
Benutzeravatar
georgk111
500 kW - overdrive
Beiträge: 859
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von georgk111 » 18. Jul 2015 16:39

Vielleicht läuft ein Teil der Kühlung/Klimatisierung (im Motorraum) über 12V. Da braucht er dann eben "Nachschub" vom DCDC Wandler.
|| I am from Austria ||

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4730
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von he2lmuth » 18. Jul 2015 17:44

Dagegen spricht, dass nur ein Kompressor vorhanden ist.
Andererseits sind die vielen Lüfter 12 Volt betrieben.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Frank
16 kWh - fährt
Beiträge: 45
Registriert: 3. Aug 2016 11:19
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von Frank » 12. Dez 2016 11:48

Hallo mein Ampera steht seit dem 20.10.16 in München beim FOH (Häusl..) mit Getriebeschaden ( 75000 Km) :roll: Das Ersatz Getriebe ist bestellt (USA) und kommt voraussichtlich in der KW 52 - wird nach aussage des FOH auf Kulanz getauscht . :mrgreen:
Jetzt muss ich warten :geek:
Amper( ePionier lithiumweiss) EZ 10/2012
Bayern Lkr GAP

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4730
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von he2lmuth » 12. Dez 2016 13:11

2 Monate für ein Ersatzgetriebe :shock:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Gero2012
111 kW - voll elektrisch
Beiträge: 190
Registriert: 22. Dez 2011 14:19
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von Gero2012 » 12. Dez 2016 14:45

Puh.. Zwei Monate Wartezeit ohne Fahrzeug (oder gab es ein Ersatzfahrzeug umsonst?) ist schon eine harte Nummer...

Frank
16 kWh - fährt
Beiträge: 45
Registriert: 3. Aug 2016 11:19
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von Frank » 13. Dez 2016 10:33

Ja ganz schön hart-- habe aber noch ein zweit Fahrzeug "FIAT Panda Diesel 219000 KM" und der läuft. :D
Amper( ePionier lithiumweiss) EZ 10/2012
Bayern Lkr GAP

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4730
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von he2lmuth » 13. Dez 2016 11:04

Bitte: Wie äußerte sich der Getriebeschaden? Schleichend? Plötzlich?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4313
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von mainhattan » 13. Dez 2016 16:26

Frank hat geschrieben:Ja ganz schön hart-- habe aber noch ein zweit Fahrzeug "FIAT Panda Diesel 219000 KM" und der läuft. :D
Der aktuelle Panda? Die alte Hutschachtel gab's ja nicht mit Diesel. Dies isnd ja vorher schon verrottet, bevor der Diesel sich seinem Lebensende genähert hätte... :lol:
Gruß
mainhattan
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e 11/17-10/19
Tesla Model 3 LR AWD ab 10/19

Frank
16 kWh - fährt
Beiträge: 45
Registriert: 3. Aug 2016 11:19
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von Frank » 14. Dez 2016 11:50

Nein- der alte Bj.2009 super der kleine :D
Amper( ePionier lithiumweiss) EZ 10/2012
Bayern Lkr GAP

Frank
16 kWh - fährt
Beiträge: 45
Registriert: 3. Aug 2016 11:19
Kontaktdaten:

Re: Mein VOLT mit Getriebeschaden in der Werkstatt

Beitrag von Frank » 14. Dez 2016 11:58

Hallo Hellmuth,
ich fuhr ca. 20 km im Berg Modus wollte den Akku aufladen- plötzlich Leistungsabfall und ruckeln beim beschleunigen , und fast keine Bremswirkung mehr! Ab zum FOH der sagte mir Getriebe defekt, seit dem warte ich :cry:
Amper( ePionier lithiumweiss) EZ 10/2012
Bayern Lkr GAP

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste