Keine Lenkanzeige bei Rüchfahrkamera

Antworten
Benutzeravatar
TaM
16 kWh - fährt
Beiträge: 38
Registriert: 17. Mai 2019 12:12
Kontaktdaten:

Keine Lenkanzeige bei Rüchfahrkamera

Beitrag von TaM » 5. Jul 2019 20:54

Hallo ihr lieben

Ich habe jetzt heute meinen Ampera geholt und direkt eine Frage:
Ist es möglich dass die Anzeige der Lenkbewerbungim Bild der Rückfahrkamera nicht überall eingebaut wurde?
Ich habe die Anzeige nicht ich kann aber im Display die Funktion Symbole anzeigen ein und ausschalten hat aber keine Auswirkungen!
Meiner ist BJ 2014 falls das relevant ist!

Hab schon Google und die SuFu gefragt aber entweder finde ich nicht die richtigen keywords oder ich bin zu ....

Danke schon mal für eure antworten!

Fufu2
111 kW - voll elektrisch
Beiträge: 444
Registriert: 14. Feb 2017 18:38
Wohnort: Heidenheim an der Brenz
Kontaktdaten:

Re: Keine Lenkanzeige bei Rüchfahrkamera

Beitrag von Fufu2 » 5. Jul 2019 22:59

Hallo Tam ,ist bei mir auch so, wude wahrscheinlich weggespart.
Meiner ist BJ 13 Modell 14 .
Gruß Andi
Mein Ampi elektrisiert mich! :D

--------------------------------------------------
Ampera 2/14 Komfort Nachtschwarz 8-)
u. Zafira Tourer1.6 Turbo mit bösen 210 EDS PS

Benutzeravatar
Ziehmy
111 kW - voll elektrisch
Beiträge: 212
Registriert: 8. Feb 2018 20:45
Wohnort: Nördlich Hamburgs
Kontaktdaten:

Re: Keine Lenkanzeige bei Rüchfahrkamera

Beitrag von Ziehmy » 6. Jul 2019 08:21

Habe auch einen 2014er (EU), ist wie bei Dir!
Ziehmy
...rollt mit Volt!

Zur Zeit mobil mit:
2014er OPEL AMPERA Komfort-Edition, gold-braun, 151-Elektro-PS - ein echter „EU“
2014er VW POLO Blue Motion, schwarz, 75 Benzin-PS - das Vernunftsauto
1973er SAAB 97 Sonett III, rot, ca. 80 Benzin-PS - ein Exotischer SAAB aus GFK
___________________________________________________________________
Link zu meiner SAAB-Macke: http://www.saab-ziehm.de
Link zu meinen Ampera-Bildern: http://ampera.ziehmy.de

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 572
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Keine Lenkanzeige bei Rüchfahrkamera

Beitrag von STdesign » 6. Jul 2019 12:33

Jupp, hat ein MY2014 nicht. Meines Wissen hatten es alle bis MY2013, und der 2015er auch wieder.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast