Seite 2 von 2

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Verfasst: 28. Jul 2018 00:11
von Maxblue
Bei uns auf dem Hof waren es heute knapp 40 Grad. Durch die Bebauung auf 3 Seiten strahlen die Mauern zusätzlich Wärne ab. Ziemlich übel wenn man sich da aufhält... Der Ampera hat dort den Nachmittag über gestanden und gemütlich mit 6A an der Schuko genuckelt. Konnte keine Klima feststellen, nur den typischen Lüfter den man beim Laden leise hört. Der GTE daneben, auch an der Dose, hatte wesentlich mehr mit sich selbst zu tun, da liefen die Lüfter auf hoher Drehzal und waren sehr laut. Der hat allerdings auch kein Kühlmittel für den Akku.

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Verfasst: 28. Jul 2018 07:31
von he2lmuth
Gestern durch Zufall nach Heimkehr beobachtet:
Auto abgestellt Batttemp: 32 Grad, Klimakomp lief nicht. Zündung aus.
Plötzlich während ich noch schaue springt die Temp auf 33 Grad, Komp läuft an und stufig bis auf 3000 U/min hoch. Batttemp sinkt in ca 20 min auf 24 Grad, Komp geht aus.

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Verfasst: 29. Jul 2018 09:13
von Gerald
he2lmuth hat geschrieben: Auto abgestellt Batttemp: 32 Grad, Klimakomp lief nicht. Zündung aus.
Plötzlich während ich noch schaue springt die Temp auf 33 Grad, Komp läuft an und stufig bis auf 3000 U/min hoch. Batttemp sinkt in ca 20 min auf 24 Grad, Komp geht aus.
Und genau das ist neben des großen Puffers auch der Grund, warum wir bei unseren Ampera auch nach vielen Kilometern so wenig Kapazitätsverlust haben! :)
Einfach super gelöst! Wenn man da sich den Leaf anschaut..... :o

Viele Grüße
Gerald

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Verfasst: 6. Jul 2019 00:17
von LambdaCore 21
LambdaCore 21 hat geschrieben:
24. Jul 2018 18:42

Auto auf dem Parkplatz abgestellt, kurz was eingekauft, zurück zum Auto, angemacht und die Meldung "Reduzierte Antriebsleistung" erschien.

Na gut, dachte ich, dann schau ich mal, was der Hobel in diesem Zustand noch hergibt.

Nach 5 Min. Fahrt verschwand die Anzeige aber plötzlich wieder.

Anscheinend kam es zu einem Hitzestau, der erst durch den Fahrtwind wieder besser wurde.
Und jährlich grüßt das Murmeltier

Habe seit 2 Tagen die MIL leuchten (ohne Fehlermeldung). Kann aktuell ganz normal voll laden und leer fahren.

Habe mir soweit nichts bei gedacht, es gab hier im Forum ja schon öfter Fälle, wo die MIL nach einigen Ladezyklen wieder von selbst verschwand. Das letzte Benzin-Tanken ist bei mir am 27.05. passiert.

Heute fahre ich bei ca. 30 Grad Außentemp. rein elektrisch, bis ich den Ampera auf einem Parkplatz abstelle mit Ladung 1km (war also kurz davor, auf Benzin umzuschalten).

Komme zurück und starte das Auto wieder, Ampi hält ne kurze Gedenksekunde und startet sofort den Benziner. MIL leuchtet weiterhin, aber diesmal taucht ein alter Bekannter auf dem Display auf: "Reduzierte Antriebsleistung"

Der REX dreht sehr hoch, und das Gaspedal beschleunigt den Wagen nur verzögert, ich muss also mehr Gas geben, um z.B. auf 50km/h zu Beschleunigen

Nach wenigen Minuten ist der Spuk wieder vorbei, der Rex läuft im Normalbetrieb, Meldung weg, MIL leuchtet weiterhin.

Mal gespannt, wie es weitergeht. Werde die Tage wohl die GDS2-Software bemühen müssen, um mir den Fehlercode mal anzuschauen

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Verfasst: 8. Jul 2019 10:38
von RoterBaron
Ich hatte so ein Verhalten mal bei kalten Temperaturen. Da war die Restladung auch schon durch das stehen und dann die benötigte Wärmung das Akkus aufgebraucht, so dass der Akku nicht nur keine Ladung mehr hatte, sondern auch unter die untere Grenze entladen wurde. Das wollte der Motor sofort ausgleichen. Evtl. war das hier das Gleiche, nur eben nicht "heizen" sondern "kühlen". Ab 32° wird der Akku ja gekühlt. Vielleicht ja auch im Stand? Bei 30° Aussen ist es bei Sonneneinstrahlung im Auto um einiges wärmer.

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Verfasst: 15. Jul 2019 17:51
von LambdaCore 21
Der Ampera hat sich nun nach mehreren Tagen entschieden, welche Fehlermeldung er zu der MIL anzeigen möchte.

Und es wäre untertrieben, zu behaupten, dass ich damit leben kann:

viewtopic.php?f=31&t=5256&p=84027#p84027