Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Benutzeravatar
Maxblue
111 kW - voll elektrisch
Beiträge: 232
Registriert: 27. Mai 2018 12:49
Wohnort: Nienbrg/Weser
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Beitrag von Maxblue » 28. Jul 2018 00:11

Bei uns auf dem Hof waren es heute knapp 40 Grad. Durch die Bebauung auf 3 Seiten strahlen die Mauern zusätzlich Wärne ab. Ziemlich übel wenn man sich da aufhält... Der Ampera hat dort den Nachmittag über gestanden und gemütlich mit 6A an der Schuko genuckelt. Konnte keine Klima feststellen, nur den typischen Lüfter den man beim Laden leise hört. Der GTE daneben, auch an der Dose, hatte wesentlich mehr mit sich selbst zu tun, da liefen die Lüfter auf hoher Drehzal und waren sehr laut. Der hat allerdings auch kein Kühlmittel für den Akku.
Gruß
Max

-----------------------------------------
Ampera Komfort Edition EZ 11/2013 Cyber-Gray Metallic
gebaut 29.04.2013 DU145

Nach 20 Jahren wieder zurück zu Opel:
Kadett D 1.2N (erstes Auto) -> Kadett E GT -> Kadett E GSI -> Kadett E GSI 16V Champion -> Vectra 2000 4x4 -> Calibra V6

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4476
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Beitrag von he2lmuth » 28. Jul 2018 07:31

Gestern durch Zufall nach Heimkehr beobachtet:
Auto abgestellt Batttemp: 32 Grad, Klimakomp lief nicht. Zündung aus.
Plötzlich während ich noch schaue springt die Temp auf 33 Grad, Komp läuft an und stufig bis auf 3000 U/min hoch. Batttemp sinkt in ca 20 min auf 24 Grad, Komp geht aus.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 599
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleist

Beitrag von Gerald » 29. Jul 2018 09:13

he2lmuth hat geschrieben: Auto abgestellt Batttemp: 32 Grad, Klimakomp lief nicht. Zündung aus.
Plötzlich während ich noch schaue springt die Temp auf 33 Grad, Komp läuft an und stufig bis auf 3000 U/min hoch. Batttemp sinkt in ca 20 min auf 24 Grad, Komp geht aus.
Und genau das ist neben des großen Puffers auch der Grund, warum wir bei unseren Ampera auch nach vielen Kilometern so wenig Kapazitätsverlust haben! :)
Einfach super gelöst! Wenn man da sich den Leaf anschaut..... :o

Viele Grüße
Gerald

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1176
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Beitrag von LambdaCore 21 » 6. Jul 2019 00:17

LambdaCore 21 hat geschrieben:
24. Jul 2018 18:42

Auto auf dem Parkplatz abgestellt, kurz was eingekauft, zurück zum Auto, angemacht und die Meldung "Reduzierte Antriebsleistung" erschien.

Na gut, dachte ich, dann schau ich mal, was der Hobel in diesem Zustand noch hergibt.

Nach 5 Min. Fahrt verschwand die Anzeige aber plötzlich wieder.

Anscheinend kam es zu einem Hitzestau, der erst durch den Fahrtwind wieder besser wurde.
Und jährlich grüßt das Murmeltier

Habe seit 2 Tagen die MIL leuchten (ohne Fehlermeldung). Kann aktuell ganz normal voll laden und leer fahren.

Habe mir soweit nichts bei gedacht, es gab hier im Forum ja schon öfter Fälle, wo die MIL nach einigen Ladezyklen wieder von selbst verschwand. Das letzte Benzin-Tanken ist bei mir am 27.05. passiert.

Heute fahre ich bei ca. 30 Grad Außentemp. rein elektrisch, bis ich den Ampera auf einem Parkplatz abstelle mit Ladung 1km (war also kurz davor, auf Benzin umzuschalten).

Komme zurück und starte das Auto wieder, Ampi hält ne kurze Gedenksekunde und startet sofort den Benziner. MIL leuchtet weiterhin, aber diesmal taucht ein alter Bekannter auf dem Display auf: "Reduzierte Antriebsleistung"

Der REX dreht sehr hoch, und das Gaspedal beschleunigt den Wagen nur verzögert, ich muss also mehr Gas geben, um z.B. auf 50km/h zu Beschleunigen

Nach wenigen Minuten ist der Spuk wieder vorbei, der Rex läuft im Normalbetrieb, Meldung weg, MIL leuchtet weiterhin.

Mal gespannt, wie es weitergeht. Werde die Tage wohl die GDS2-Software bemühen müssen, um mir den Fehlercode mal anzuschauen
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

RoterBaron
500 kW - overdrive
Beiträge: 936
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Beitrag von RoterBaron » 8. Jul 2019 10:38

Ich hatte so ein Verhalten mal bei kalten Temperaturen. Da war die Restladung auch schon durch das stehen und dann die benötigte Wärmung das Akkus aufgebraucht, so dass der Akku nicht nur keine Ladung mehr hatte, sondern auch unter die untere Grenze entladen wurde. Das wollte der Motor sofort ausgleichen. Evtl. war das hier das Gleiche, nur eben nicht "heizen" sondern "kühlen". Ab 32° wird der Akku ja gekühlt. Vielleicht ja auch im Stand? Bei 30° Aussen ist es bei Sonneneinstrahlung im Auto um einiges wärmer.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-242151Km: 4,39€/100Km.
171497 Km el.: 15,60 KWh/100Km.
43657 Km rest: 6,10 L/100Km
LDV: 0,8 - meiner: 1,24.

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1176
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Der Ampera schwitzt oder auch: "Reduzierte Antriebsleistung"

Beitrag von LambdaCore 21 » 15. Jul 2019 17:51

Der Ampera hat sich nun nach mehreren Tagen entschieden, welche Fehlermeldung er zu der MIL anzeigen möchte.

Und es wäre untertrieben, zu behaupten, dass ich damit leben kann:

viewtopic.php?f=31&t=5256&p=84027#p84027
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast