rauher Lauf, Motorkontrolleuchte --> Zündspule?

Antworten
Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 47
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 21. Jan 2019 07:41

Nachdem der REX heute gezwungenermaßen (Temperatur) lief, habe ich die Gelegenheit genutzt und Torque angeschmissen. Auf die Schnelle habe ich mir die Batteriewerte (12V) rausgesucht und anzeigen lassen:

Während des Betriebes: 14,3 V am Steuergerät, etwas über 13 V am OBD-Adapter.
Nach Abstellen: 0 am Steuergerät, 11,3 V am OBD Adapter

Mit Autobatterien habe ich mich bis dato noch nicht im Detail befasst. Sind jetzt die 11,3 nicht zu wenig, oder gehört das eh so?

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4229
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von he2lmuth » 21. Jan 2019 08:39

Zu wenig und die Spannungen bei laufendem REX unterscheidensich nach bestimmten Umständen (Licht an/aus usw)
Ist hier ausführlich mehrfach drüber geschrieben worden.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 47
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 25. Mär 2019 13:49

kleines Update:

Lt. Öamtc ist die Batterie in ordnung.

Zwischenzeitlich kam die Meldung, dass die Motorwartung (wegen zu seltener Benutzung) durchgeführt werden muss. Ich habe mir diese "Motorwartung" mit einer beruflichen Fahrt über die Autobahn verbunden. Auf dem Weg zur AB lief die besagte "Wartung" mit üblichen Herumgestottere. Nachdem diese sog. Wartung vorbei war, kam eine Art leichten Ruck und ab da lief alles smooth. Auf der AB zum beruflichen Termin. Wieder am Heimweig von dem Termin. Tage danach in der Stadt (bei 3 unterschiedlichen Gelegenheiten) lief auch alles smooth... Smooth zwar aber dafür mit Benzingeruch aus der Lüftung (was vorher definitiv nicht der Fall war) ich blick da nicht mehr ganz durch.... :?

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4229
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von he2lmuth » 25. Mär 2019 15:30

Motorwartung mit herumgestottere kenne ich nicht. Der Motor läuft so als hätte ich HALTEN gewählt. Dauert etwa 5 Minuten oder 5 km. Dehne das aber aus indem ich doch 10-20 km danach mit HALTEN fahre damit der Mot besser durchgewärmt wird. Die Motwartung schaltet sich bereits ab sowie das Wasser 70 Grad erreicht hat.
Der Benzingeruch würde mir Sorgen bereiten...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3761
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Markus Dippold » 25. Mär 2019 19:06

Fragt sich, wie stark der Benzingeruch war.

Mir fällt auf, daß mich das inzwischen sehr stört, auch bei anderen Fahrzeugen. Oder wenn ich mal im Meriva fahren muß (Schwiegervaddern ist mittlerweile so steif, daß er weder in den Ampera reinkommt noch in den i-MiEV).
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
118470km elektrisch, 15.95kWh/100km ab Akku
17848km RE-Betrieb, 5.85l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.05.2019

Meine Solaranlage

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste